
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">


<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	These Researchers Think We Can Retrain Our Brains to Tame Chronic Pain | DiscoverMagazine.com
</title><meta id="metaDescritpion" name="description" content="Just one incident can make the brain overreact to future experiences. Researchers believe the solution is to reframe and retrain." /><meta id="metaKeywords" name="keywords" content="pain, pain management, opioids, drugs, pain revolution" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="08_0e3qBYmK8Dnp9jmLlkHgqul8QdmCowHtzA9GP0ek" /><meta name="com.silverpop.brandeddomains" content="www.pages03.net,www.discovermagazine.com,blogs.discovermagazine.com,discovermagazine.com" /><link rel="Shortcut Icon" href="/favicon.ico?ver=2" /><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,300,200,700" /><link href="/bundles/styles/normalize?v=lM4SiPbPEdXKLtnKcVRnagh_P-YS-rIJJUHLP9dESkc1" rel="stylesheet"/>
<link href="/bundles/styles/base?v=XQdsjZ0gho4an4LiMq-EWtMn9dEVVWkUUv86Z5TRbYg1" rel="stylesheet"/>
<link rel="Stylesheet" type="text/css" href="/sitefiles/styles/override_1170_1101.css" media="only screen and (min-width:1101px) and (max-width:1170px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_1100_961.css" media="only screen and (min-width:961px) and (max-width:1100px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_960_820.css" media="only screen and (min-width:820px) and (max-width:960px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_819_651.css" media="only screen and (min-width:651px) and (max-width:819px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_650_601.css" media="only screen and (min-width:601px) and (max-width:650px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_600_451.css" media="only screen and (min-width:451px) and (max-width:600px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_450_0.css" media="handheld, only screen and (max-width:450px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_height_540_450.css" media="only screen and (min-height:451px) and (max-height:540px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_height_450_0.css" media="handheld, only screen and (max-height:450px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/colorbox.css" media="screen" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/print.css" media="print" /><link href="https://plus.google.com/113563966860765122485" rel="publisher" />

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script type="text/javascript" src="//secure.kalmbach.com/kserv/libs/jquery.backup.js"></script>

    <script type="text/javascript" src="/sitefiles/scripts/jquery.colorbox-min.js"></script>
    <script type="text/javascript" src="https://secure.kalmbach.com/kserv/libs/kserv.min.js"></script>
	<script type="text/javascript" src="/sitefiles/scripts/jquery.cj-swipe.min.js"></script>
    <script type="text/javascript">        var addthis_config = { data_ga_property: 'UA-763513-3', data_ga_social: true }; var addthis_share = { url_transforms: { shorten: { twitter: 'bitly'} }, shorteners: { bitly: {}} }</script>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5064a19e67da192b"></script>
    <script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script><script type="application/javascript" src="//ap.lijit.com/www/headerauction/headersuite.min.js?configId=277"></script>

    
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-763513-3', 'auto');
    ga('send', 'pageview', {
        'dimension1': 'Anonymous',
        'metric1': 0
        });

</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>

    var dfpSlotLeader;
    var dfpSlotMedium1;
    var dfpSlotMedium2;
    var dfpSlotSkyscraper;
    var dfpSlotSponsor;
    var dfpSlotExpandingVideo;

    googletag.cmd.push(function () {

        if ($(window).width() >= 788) {
           dfpSlotLeader = googletag.defineSlot('/3004818/DSC-LB_Multi', [[970, 250], [728, 90]], 'div-gpt-ad-1522767330099-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-health-medicine");
        }
        else
        {
            dfpSlotLeader = googletag.defineSlot('/3004818/DSC-mobile', [320, 50], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-health-medicine");

            $(document).ready(function () {
                if ($('#div-gpt-ad-1349448567992-0').css("display") == "none") {

                    $('.grideColumn.twelve.adLeaderBoard').hide();
                }
                else {
                    $('.grideColumn.twelve.adLeaderBoard').show();
                }
            });
        }

        dfpSlotMedium1 = googletag.defineSlot('/3004818/DSC-Medium1', [300, 250], 'div-gpt-ad-1349448567992-1').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-health-medicine");
        dfpSlotMedium2 = googletag.defineSlot('/3004818/DSC-Medium2', [300, 250], 'div-gpt-ad-1349448567992-2').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-health-medicine");
        dfpSlotSkyscraper = googletag.defineSlot('/3004818/DSC-Skyscraper', [160, 600], 'div-gpt-ad-1349448567992-3').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-health-medicine");
        dfpSlotSponsor = googletag.defineSlot('/3004818/DSC-Sponsor', [80, 40], 'div-gpt-ad-1349448567992-4').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-health-medicine");
		dfpSlotReload = googletag.defineSlot('/3004818/DSC-VET-Reload1x1', [1, 1], 'div-gpt-ad-1526935608666-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-health-medicine");
		if ($(window).width() >= 788) {
        dfpSlotExpandingVideo = googletag.defineSlot('/3004818/DSC-Expnd-Vid', [640,495], 'div-gpt-ad-1349448567992-5').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-health-medicine");
		
		}
		
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });

</script>


<script type="text/javascript">
    $(function () {
        $("<div id='embeddedForm' />").appendTo("body").load("/sitefiles/promotions/promotiongenerator.aspx?location=pages");
    });
</script><meta property="og:url" content="http://discovermagazine.com/2019/mar/tame-the-pain" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Discover Magazine" /><meta property="og:image" content="http://discovermagazine.com/~/media/Images/Issues/2019/March/Pain-Header.jpg" /></head>



<body>
    <div id="fb-root"></div><script>
      (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <form method="post" action="/2019/mar/tame-the-pain?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+DiscoverTopStories+%28Discover+Top+Stories%29" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTM2OTgyNzgzMw9kFgQCAQ9kFgYCAQ8WAh4HY29udGVudAWBAUp1c3Qgb25lIGluY2lkZW50IGNhbiBtYWtlIHRoZSBicmFpbiBvdmVycmVhY3QgdG8gZnV0dXJlIGV4cGVyaWVuY2VzLiBSZXNlYXJjaGVycyBiZWxpZXZlIHRoZSBzb2x1dGlvbiBpcyB0byByZWZyYW1lIGFuZCByZXRyYWluLmQCAg8WAh8ABTZwYWluLCBwYWluIG1hbmFnZW1lbnQsIG9waW9pZHMsIGRydWdzLCBwYWluIHJldm9sdXRpb25kAhgPFgIeBFRleHQFswI8bWV0YSBwcm9wZXJ0eT0ib2c6dXJsIiBjb250ZW50PSJodHRwOi8vZGlzY292ZXJtYWdhemluZS5jb20vMjAxOS9tYXIvdGFtZS10aGUtcGFpbiIgLz48bWV0YSBwcm9wZXJ0eT0ib2c6dHlwZSIgY29udGVudD0iYXJ0aWNsZSIgLz48bWV0YSBwcm9wZXJ0eT0ib2c6c2l0ZV9uYW1lIiBjb250ZW50PSJEaXNjb3ZlciBNYWdhemluZSIgLz48bWV0YSBwcm9wZXJ0eT0ib2c6aW1hZ2UiIGNvbnRlbnQ9Imh0dHA6Ly9kaXNjb3Zlcm1hZ2F6aW5lLmNvbS9+L21lZGlhL0ltYWdlcy9Jc3N1ZXMvMjAxOS9NYXJjaC9QYWluLUhlYWRlci5qcGciIC8+ZAIFEGRkFggCAw8PFgIeB1Zpc2libGVoZGQCBA8WAh4FY2xhc3MFEGdyaWRDb2x1bW4gZWlnaHQWBgIBDw8WAh8CaGRkAgIPDxYCHwJnZGQCAw9kFgJmD2QWAmYPDxYCHwJoZGQCBQ8WAh8CaGQCCQ8PFgIfAmhkZGT5iF4K0oyL41kDZyvLogsucx82ueV2safjOej5J+tmag==" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2FFC0BEC" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANz29t8DQMBXcEQ1mBMVzrzrjLG+fYocbn5MlYH2EBYxpAmG0aLgyebRm8oUY9hvGsIMWy9gOyXzZ2HcwoK1CzlHLh1c+BcYzpWYzq6MPjS5g==" />
</div>
        <div class="gridContainer">


            <!-- Header and navigation -->
            <div class="gridRow"><div class="gridColumn twelve header"><div class="logo"><a href="/" title="Discover Magazine: The magazine of science, technology, and the future"><img src="/sitefiles/images/dsc_logo.png" alt="Discover Magazine: The magazine of science, technology, and the future"></a></div><div class="searchBox"><div class="inputContainer"><input type="text" value="Search DiscoverMagazine.com" title="Search DiscoverMagazine.com" onkeydown="return onHeaderSearchBoxKeyPress(event);"></div><div class="searchButton"><a href="javascript:void(0);" title="Search DiscoverMagazine.com"><img src="/sitefiles/images/button_search-black.png" alt="Search DiscoverMagazine.com"></a></div></div><div class="marketingCallouts"><div class="currentIssueContainer"><h6>CURRENT ISSUE</h6><div class="currentIssue"><a title="See inside the current issue of Discover Magazine" href="/2019/mar"><img src="/~/media/Images/Issue Covers/2019/DSC-CV0319web.jpg?mw=110" alt="DSC-CV0319web"></a></div></div><div class="links"><h6><a href="http://subscribe.discovermagazine.com" title="Subscribe to Discover Magazine" target="_blank">SUBSCRIBE</a></h6><a href="http://subscribe.discovermagazine.com/digital" title="Digital Editions" target="_blank">DIGITAL EDITIONS</a><br><a href="http://subscribe.discovermagazine.com/renew" title="Renew your subscription to Discover Magazine" target="_blank">RENEW</a> | <a href="http://subscribe.discovermagazine.com/gift" title="Give the gift of Discover Magazine" target="_blank">GIVE A GIFT</a><br><a href="/issues">BACK ISSUES</a><br><a href="/digital-products">DIGITAL PRODUCTS</a><br><a href="http://discovermagazine.com/readerservices" title="Customer Service" target="_blank">CUSTOMER SERVICE</a></div></div></div></div>
            <input id="hfTopicSwatch" type="hidden" value="healthMedicineSwatch"><input id="hfNavCDN" class="hfNavCDN" type="hidden" value=""><div class="gridRow" style="overflow:visible"><div class="gridColumn twelve navbar"><ul class="default"><li id="navMagazine"><a href="/about">THE MAGAZINE</a></li><li id="navBlogs"><a href="/blogs">BLOGS</a></li><li id="navHealthMedicine"><a href="/topics/health-medicine">HEALTH &amp; MEDICINE</a></li><li id="navMindBrain"><a href="/topics/mind-brain">MIND &amp; BRAIN</a></li><li id="navTechnology"><a href="/topics/technology">TECHNOLOGY</a></li><li id="navSpacePhysics"><a href="/topics/space-physics">SPACE &amp; PHYSICS</a></li><li id="navLivingWorld"><a href="/topics/living-world">LIVING WORLD</a></li><li id="navEnvironment"><a href="/topics/environment">ENVIRONMENT</a></li><li id="navPhotos"><a href="/galleries">PHOTOS</a></li><li id="navPodcasts"><a href="/podcasts">PODCASTS</a></li><li id="navShop"><a href="https://myscienceshop.com" target="_blank">
              SHOP
            </a></li><li id="navRSS"><a href="/rss"><img src="/sitefiles/images/nav-rss_grey.png"></a></li></ul><div id="hoverMagazine" class="navhover magazineSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"><div><a title="See inside the current issue of Discover Magazine" href="/2019/mar"><img src="/~/media/Images/Issue Covers/2019/DSC-CV0319web.jpg?mw=200" alt="DSC-CV0319web"></a></div><div><h1><a href="/2019/mar">Mar 2019</a></h1></div></div><div class="columnItem columnTwo"><h2 class="borderBottom">ABOUT THE MAGAZINE</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/magazine/subscriber-benefits">Subscriber Benefits</a></li></ul><ul><li class="noBorder"><a href="http://discovermagazine.com/about">About Us</a></li></ul><ul><li class="noBorder"><a href="/issues">Issue Archive</a></li></ul><ul><li class="noBorder"><a href="/events">Events</a></li></ul><ul><li class="noBorder"><a href="/magazine/advertise/2012/11/advertise-with-us">Advertise</a></li></ul><ul><li class="noBorder"><a href="/rss">RSS</a></li></ul><ul><li class="noBorder"><a href="/magazine/contact">Contact Us</a></li></ul><ul><li class="noBorder"><a href="/magazine/press-releases">Press Room</a></li></ul><ul><li class="noBorder"><a href="http://www.kalmbach.com/copyrightpolicy" target="_blank">Copyright Policy</a></li></ul><ul><li class="noBorder"><a href="/magazine/about/2012/11/digital-subscription-faq">Digital FAQ</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="https://myscienceshop.com" target="_blank">Shop</a></li></ul><ul><li class="noBorder"><a href="http://discovermagazine.com/current-issue">Current Issue</a></li></ul><ul><li class="noBorder"><a href="https://www.myscienceshop.com/catalog/magazines/special-issues?topics=fbb3d791ac5c425cbb3f28928437ed2a" target="_blank">Special Issues</a></li></ul><ul><li class="noBorder"><a href="http://www.discovermagazine.com/subscribe" target="_blank">Subscribe</a></li></ul><ul><li class="noBorder"><a href="/magazine/newsletter">Email Newsletter</a></li></ul><ul><li class="noBorder"><a href="https://www.myscienceshop.com/" target="_blank">Visit Our Store</a></li></ul><ul><li class="noBorder"><a href="http://discovermagazine.com/readerservices" target="_blank">Customer Service</a></li></ul><ul><li class="noBorder"><a href="http://www.kalmbach.com/privacy" target="_blank">Privacy Policy</a></li></ul><ul><li class="noBorder"><a href="http://www.discovermagazine.com/termsofuse">Terms of Use</a></li></ul><ul><li class="noBorder"><a href="/trips-tours">Trips & Tours</a></li></ul></div><div style="clear:both"></div></div></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">DEPARTMENTS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/departments/20-things-you-didnt-know">20 Things You Didn't Know</a></li><li class="noBorder"><a href="/departments/big-idea">Big Idea</a></li><li class="noBorder"><a href="/departments/history-lessons">History Lessons</a></li><li class="noBorder"><a href="/departments/notes-from-earth">Notes From Earth</a></li><li class="noBorder"><a href="/departments/out-there">Out There</a></li><li class="noBorder"><a href="/departments/reviews">Reviews</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/departments/ask-discover">Ask Discover</a></li><li class="noBorder"><a href="/departments/getting-personal">Getting Personal</a></li><li class="noBorder"><a href="/departments/mind-over-matter">Mind Over Matter</a></li><li class="noBorder"><a href="/departments/origin-story">Origin Story</a></li><li class="noBorder"><a href="/departments/prognosis">Prognosis</a></li><li class="noBorder"><a href="/departments/vital-signs">Vital Signs</a></li></ul></div><div style="clear:both"></div></div></div><div style="clear:both"></div></div></div></div><div id="hoverBlogs" class="navhover blogsSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%;"></div><div class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">OUR BLOGS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="http://blogs.discovermagazine.com/d-brief/">D-brief</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/bodyhorrors/">Body Horrors</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/deadthings">Dead Things</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/imageo">ImaGeo</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/lovesick-cyborg/">Lovesick Cyborg</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/outthere/">Out There</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/seriouslyscience/">Seriously, Science?</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/scienceandfood">Science & Food</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/rockyplanet">Rocky Planet</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="http://blogs.discovermagazine.com/crux/">The Crux</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/citizen-science-salon/">Citizen Science Salon</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/drone360">Drone360</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/inkfish">Inkfish</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/neuroskeptic" target="_blank">Neuroskeptic</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/science-sushi/">Science Sushi</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/fieldnotes/">Field Notes</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/vintagespace">Vintage Space</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverHealthMedicine" class="navhover healthMedicineSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="health &amp; medicine|health|medicine|alt-med|mammals|viruses|microbiome|diseases, injuries, &amp; other ailments|food, nutrition, &amp; more food|eat me|health issues i wish i didnt know about|food and drink|siwne flu|flu|cancer|water|drinking water|water treatment|infectious disease|public health|emerging diseases|respiratory infections|viruses|zoonotic diseases|bloodborne pathogens|bacteria|protozoa|sex &amp; sexual transmitted diseases"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/personal-health">personal health</a></li><li class="noBorder"><a href="/tags/sex--reproduction">sex & reproduction</a></li><li class="noBorder"><a href="/tags/genes--health">genes & health</a></li><li class="noBorder"><a href="/tags/infectious-diseases">infectious diseases</a></li><li class="noBorder"><a href="/tags/cancer">cancer</a></li><li class="noBorder"><a href="/tags/mental-health">mental health</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/aging">aging</a></li><li class="noBorder"><a href="/tags/biotechnology">biotechnology</a></li><li class="noBorder"><a href="/tags/vaccines--drugs">vaccines & drugs</a></li><li class="noBorder"><a href="/tags/medical-technology">medical technology</a></li><li class="noBorder"><a href="/tags/nutrition">nutrition</a></li><li class="noBorder"><a href="/tags/obesity">obesity</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverMindBrain" class="navhover mindBrainSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="mind &amp; brain|physchology|cognitive science|behavior genetics|neuroscience and psychology|animal intellegence|cooperation|perception|memory|altruism|child development|language|art and culture|decision-making|feelings shmeelings|reinforcing stereotypes|brains|psychdelics|perception|neuroscience|mental health|bad neuroscience|philosphy|autism|neurofetish|controversiology|ethics|schizophenia|evopsych|finxingscience|voodoo|religionism|amygdala|crazylikeus|fibanserin|enephalon|nemesysco"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/psychology">psychology</a></li><li class="noBorder"><a href="/tags/intelligence">intelligence</a></li><li class="noBorder"><a href="/tags/emotions">emotions</a></li><li class="noBorder"><a href="/tags/drugs--addiction">drugs & addiction</a></li><li class="noBorder"><a href="/tags/alzheimers-disease">alzheimer's disease</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/brain-structure--function">brain structure & function</a></li><li class="noBorder"><a href="/tags/memory--learning">memory & learning</a></li><li class="noBorder"><a href="/tags/senses">senses</a></li><li class="noBorder"><a href="/tags/mental-health">mental health</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverTechnology" class="navhover technologySwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="technology|the interwebs|teh interwebs|nanotechnology|lab meat|plumbing|irrigation|agriculture|farming|water treatment"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/biotechnology">biotechnology</a></li><li class="noBorder"><a href="/tags/computers">computers</a></li><li class="noBorder"><a href="/tags/virtual-reality">virtual reality</a></li><li class="noBorder"><a href="/tags/nanotechnology">nanotechnology</a></li><li class="noBorder"><a href="/tags/materials-science">materials science</a></li><li class="noBorder"><a href="/tags/transportation">transportation</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/robots">robots</a></li><li class="noBorder"><a href="/tags/energy">energy</a></li><li class="noBorder"><a href="/tags/gadgets">gadgets</a></li><li class="noBorder"><a href="/tags/weapons--security">weapons & security</a></li><li class="noBorder"><a href="/tags/medical-technology">medical technology</a></li><li class="noBorder"><a href="/tags/communication-networks">communication networks</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverSpacePhysics" class="navhover spacePhysicsSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="space|physics|astronomy|nasa|time sink|pareidolia|bad universe|cool stuff|cosmology|dark matter|planetes|soloar system|mars|venus|saturn|mercury|stars|sun|extraterrestrial life|space flight|jupiter|uranus|neptune|moons|exoplanets"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/space-exploration">space exploration</a></li><li class="noBorder"><a href="/tags/stars">stars</a></li><li class="noBorder"><a href="/tags/subatomic-particles">subatomic particles</a></li><li class="noBorder"><a href="/tags/mars">mars</a></li><li class="noBorder"><a href="/tags/dark-matter">dark matter</a></li><li class="noBorder"><a href="/tags/stargazing">stargazing</a></li><li class="noBorder"><a href="/tags/meteors--asteroids">meteors & asteroids</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/math">math</a></li><li class="noBorder"><a href="/tags/physics">physics</a></li><li class="noBorder"><a href="/tags/cosmology">cosmology</a></li><li class="noBorder"><a href="/tags/extraterrestrial-life">extraterrestrial life</a></li><li class="noBorder"><a href="/tags/solar-system">solar system</a></li><li class="noBorder"><a href="/tags/exoplanets">exoplanets</a></li><li class="noBorder"><a href="/tags/comets">comets</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverLivingWorld" class="navhover livingWorldSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="living world|genetics|evolution|genomics|anthropolgy|human genetics|human evolution|personal genomics|biology|human genomics|personal genomics|creationism|human evolutionary genomics|human origins|animals|animal behavior|invertebrates|medicine &amp; health|insects|anthropology and social science|bacteria|sex and reproduction|predetors and prey|birds|animal definces|parasites|fish|molucular biology|animal communcation|reptiles|conservation|animal movement|dinosaures|chimps and other apes|plants|anatomy|ants|spiders|butterflies and moths|cephalopods|lizares|climate change|dolphins and whales|sex &amp; mating|fun with animals|scat-egory|pets"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/paleontology">paleontology</a></li><li class="noBorder"><a href="/tags/animals">animals</a></li><li class="noBorder"><a href="/tags/plants">plants</a></li><li class="noBorder"><a href="/tags/human-origins">human origins</a></li><li class="noBorder"><a href="/tags/dinosaurs">dinosaurs</a></li><li class="noBorder"><a href="/tags/evolution">evolution</a></li><li class="noBorder"><a href="/tags/agriculture">agriculture</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/genetics">genetics</a></li><li class="noBorder"><a href="/tags/microbes--viruses">microbes & viruses</a></li><li class="noBorder"><a href="/tags/ecology">ecology</a></li><li class="noBorder"><a href="/tags/archaeology">archaeology</a></li><li class="noBorder"><a href="/tags/unusual-organisms">unusual organisms</a></li><li class="noBorder"><a href="/tags/sex--reproduction">sex & reproduction</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverEnvironment" class="navhover environmentSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="environment|ecology|global warming|pollution solutions|climate change|climate politics|climate science|enviromentalism|engergy|archaeology|climate policy|gmos|ecology|climate skeptics|drought|climategate|cap and trade|nuclear power|climate security|sustainability|environmental security|peak oil|climate bloggers|energy security|renewable energy|coal|water|energy policy|agriculture|oil|nature|carbon tex|environmental history|conservation|environmental groups|oil &amp; gas|national parks|widfire|geoengineering|ipcc|epa|climate central|overpopulation|shale gas|energy efficiency|everglades|food security|wind power|natural gas|deforestation|extreme weather|climate hawk|clean coal|anthropocene|urban ecology|arctic|nuclear disaster|organic food|solar power|climate pragmatism|carbon footprint|ddt|arctic treaty|chaco canyon|tornadoes|urban planning|black carbon|fossil fuels|bushfires|earth day|oil shade|hurricane|carbon emissions|gas boom|air pollution|environmental regulation|environmental change|environmental activism|fracking|shale oil|chemicals|nuclear weapons|nimbyism|naturalists|sustainable development|tar sands|heavy oil|greenhouse gases|farming|biosolids|habitat destruction|globalization|farming|air quality|recycling|ground water|green groups|climate talks|global crises|wilderness|green tech|energy crisis|toxic waste|global land use|overfishing|floods|earth science|population|natural disasters|weather|energy &amp; sustainability|water treatement|drought|agriculture|farming|irrigation|soil|water"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/earth-science">earth science</a></li><li class="noBorder"><a href="/tags/water">water</a></li><li class="noBorder"><a href="/tags/arctic--antarctic">arctic & antarctic</a></li><li class="noBorder"><a href="/tags/ocean">ocean</a></li><li class="noBorder"><a href="/tags/natural-disasters">natural disasters</a></li><li class="noBorder"><a href="/tags/natural-resources">natural resources</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/climate-change">climate change</a></li><li class="noBorder"><a href="/tags/energy">energy</a></li><li class="noBorder"><a href="/tags/forest--rainforest">forest & rainforest</a></li><li class="noBorder"><a href="/tags/environmental-policy">environmental policy</a></li><li class="noBorder"><a href="/tags/pollution">pollution</a></li><li class="noBorder"><a href="/tags/sustainability">sustainability</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverPhotos" class="navhover photosSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">RECENT PHOTO GALLERIES</h2><div class="navPhotoContent"></div><div class="rowHider"></div></div></div></div></div><ul class="secondary"><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blogs">BLOGS</a></li><li><a href="/topics">TOPICS</a></li><li><a href="/galleries">PHOTOS</a></li><li><a href="/podcasts">PODCASTS</a></li><li id="navShop"><a href="https://myscienceshop.com" target="_blank">
              SHOP
            </a></li><li class="searchDisplay"><a href="javascript:void(0);">
              SEARCH
            </a></li></ul><ul class="mobile"><li><a href="javascript:void();" id="menuButton"><img src="/sitefiles/images/menu_icon.png" style="width: 18px; height: auto;">
              MENU
            </a></li><li id="navShop"><a href="https://myscienceshop.com" target="_blank">
              SHOP
            </a><li class="searchDisplay"><a href="javascript:void(0);">
                SEARCH
              </a></li></li></ul><div class="gearIcon"><a href="javascript:void(0);"><img src="/sitefiles/images/gear_icon.png" alt=""></a></div><div class="mobileMenu"><ul><li id="navMagazine"><a href="/about">THE MAGAZINE</a></li><li><a href="javascript:void();" id="blogMenuButton">BLOGS</a></li><li class="blogmenu"><ul><li></li><li><a href="http://blogs.discovermagazine.com/d-brief/">D-brief</a></li><li><a href="http://blogs.discovermagazine.com/crux/">The Crux</a></li><li><a href="http://blogs.discovermagazine.com/bodyhorrors/">Body Horrors</a></li><li><a href="http://blogs.discovermagazine.com/citizen-science-salon/">Citizen Science Salon</a></li><li><a href="http://blogs.discovermagazine.com/deadthings">Dead Things</a></li><li><a href="http://blogs.discovermagazine.com/drone360">Drone360</a></li><li><a href="http://blogs.discovermagazine.com/imageo">ImaGeo</a></li><li><a href="http://blogs.discovermagazine.com/inkfish">Inkfish</a></li><li><a href="http://blogs.discovermagazine.com/lovesick-cyborg/">Lovesick Cyborg</a></li><li><a href="http://blogs.discovermagazine.com/neuroskeptic" target="_blank">Neuroskeptic</a></li><li><a href="http://blogs.discovermagazine.com/outthere/">Out There</a></li><li><a href="http://blogs.discovermagazine.com/science-sushi/">Science Sushi</a></li><li><a href="http://blogs.discovermagazine.com/seriouslyscience/">Seriously, Science?</a></li><li><a href="http://blogs.discovermagazine.com/fieldnotes/">Field Notes</a></li><li><a href="http://blogs.discovermagazine.com/scienceandfood">Science &amp; Food</a></li><li><a href="http://blogs.discovermagazine.com/vintagespace">Vintage Space</a></li><li><a href="http://blogs.discovermagazine.com/rockyplanet">Rocky Planet</a></li></ul></li><li><a href="/topics/health-medicine">HEALTH &amp; MEDICINE</a></li><li><a href="/topics/mind-brain">MIND &amp; BRAIN</a></li><li><a href="/topics/technology">TECHNOLOGY</a></li><li><a href="/topics/space-physics">SPACE &amp; PHYSICS</a></li><li><a href="/topics/living-world">LIVING WORLD</a></li><li><a href="/topics/environment">ENVIRONMENT</a></li><li><a href="/galleries">PHOTOS</a></li><li><a href="/podcasts">PODCASTS</a></li></ul></div><div class="gearMenu"><ul><li><a class="login" href="javascript:void(0);" data-kservaction="showLogin" style="display:none;">LOGIN</a><a class="logout" href="" style="display:none;">LOGOUT</a></li><li><a href="/magazine/newsletter">NEWSLETTER</a></li><li><a href="/rss">RSS</a></li><li><a href="http://discovermagazine.com/readerservices">CUSTOMER SERVICE</a></li></ul></div><div class="searchPopup"><table cellspacing="0" cellpadding="0" width="100%"><tr><td align="center"><table><tr><td><input type="text" id="txtSearchPopup" onkeydown="return onPopupSearchBoxKeyPress(event);"></td><td style="padding-left:15px"><a href="javascript:void(0);"><img src="/sitefiles/images/button_search.png" alt=""></a></td></tr></table></td></tr></table></div></div></div><div class="gridRow" style="overflow:visible"><div class="gridColumn twelve subnav healthMedicineSwatch"><h4>TOPICS</h4><div class="navTags"><table cellspacing="0" cellpaddnig="0" width="100%"><tr><td valign="middle"><ul><li><a href="/tags/personal-health">Personal Health</a></li><li> | </li><li><a href="/tags/aging">Aging</a></li><li> | </li><li><a href="/tags/sex--reproduction">Sex &amp; Reproduction</a></li><li> | </li><li><a href="/tags/biotechnology">Biotechnology</a></li><li> | </li><li><a href="/tags/genes--health">Genes &amp; Health</a></li><li> | </li><li><a href="/tags/vaccines--drugs">Vaccines &amp; Drugs</a></li><li> | </li><li><a href="/tags/infectious-diseases">Infectious Diseases</a></li><li> | </li><li><a href="/tags/medical-technology">Medical Technology</a></li><li> | </li><li><a href="/tags/cancer">Cancer</a></li><li> | </li><li><a href="/tags/nutrition">Nutrition</a></li><li> | </li><li><a href="/tags/mental-health">Mental Health</a></li><li> | </li><li><a href="/tags/obesity">Obesity</a></li></ul></td></tr></table></div><div class="sponsor"><table cellspacing="0" cellpadding="0" width="100%"><tr><td valign="middle"><div id="div-gpt-ad-1349448567992-4" style="width:80px; height:40px; margin-right:5px;"><script type="text/javascript">
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-4'); });
                    </script></div></td></tr></table></div><div class="popTagArrow"><a href="javascript:showPopTags('popTags_BCEF9F39DE0449E79FF4FB4F72E0E9CC');" title="See Popular Topics"><img src="/sitefiles/images/arrow_dropdown-lg.png" alt=""></a></div><div class="popTags" id="popTags_BCEF9F39DE0449E79FF4FB4F72E0E9CC"><div class="closeIcon"><a href="javascript:hidePopTags('popTags_BCEF9F39DE0449E79FF4FB4F72E0E9CC');" title="Close Popular Topics"><img src="/sitefiles/images/close_icon_small.png" alt="Close Popular Topics"></a></div><h3>POPULAR TOPICS</h3><div style="float:left;width:48%;padding-right:2%;"><ul><li><a href="/tags/personal-health">personal health</a></li><li><a href="/tags/sex--reproduction">sex & reproduction</a></li><li><a href="/tags/genes--health">genes & health</a></li><li><a href="/tags/infectious-diseases">infectious diseases</a></li><li><a href="/tags/cancer">cancer</a></li><li><a href="/tags/mental-health">mental health</a></li></ul></div><div style="float:right;width:48%;padding-left:2%;"><ul><li><a href="/tags/aging">aging</a></li><li><a href="/tags/biotechnology">biotechnology</a></li><li><a href="/tags/vaccines--drugs">vaccines & drugs</a></li><li><a href="/tags/medical-technology">medical technology</a></li><li><a href="/tags/nutrition">nutrition</a></li><li><a href="/tags/obesity">obesity</a></li></ul></div></div></div></div>



            <!-- Ad Leader Board (920 x 90) -->
            <div class="gridRow"><div class="grideColumn twelve adLeaderBoard"><div id="div-gpt-ad-1522767330099-0"><script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522767330099-0'); });
            </script></div><div id="div-gpt-ad-1349448567992-0"><script type="text/javascript">
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-0'); });
            </script></div><div id="div-gpt-ad-1527081723468-0"><script type="text/javascript">
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527081723468-0'); });
            </script></div><div id="div-gpt-ad-1526935608666-0" style="height:1px; width:1px;"><script>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526935608666-0'); });
            </script></div></div></div>



            <!-- Above the main grid -->
            



            <!-- Start main content grid -->
            <div class="gridRow mainContentGrid">
                


                <!-- Content well -->
                <div id="divContentWell" class="gridColumn eight">
                    <div class="contentWell">
                    
                        
                        <div class="breadcrumbs"><ul><li><a href="/">Home</a></li><li>»</li><li><a href="/2019/mar">Mar</a></li><li>»</li><li class="current">These Researchers Think We Can Retrain Our Brains to Tame Chronic Pain</li></ul><div style="clear:both"></div></div>
                        
                        <div class="article"><div class="fromIssue"><a style="text-decoration:none" href="/2019/mar">
                FROM THE
                MAR 2019
                ISSUE
              </a></div><h1 class="headline">These Researchers Think We Can Retrain Our Brains to Tame Chronic Pain</h1><h4 class="deck">Just one incident can make the brain overreact to future experiences. Researchers believe the solution is to reframe and retrain.</h4><div class="belowDeck">By <a href="/authors/cathryn-jakobson-ramin"> Cathryn Jakobson Ramin</a></div><div class="belowDeck tags">
          RELATED TAGS:
          <a href="/tags/vaccines--drugs">VACCINES &amp; DRUGS</a>, <a href="/tags/brain-structure--function">BRAIN STRUCTURE &amp; FUNCTION</a></div><div class="shareIcons addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><div class="segment"><div class="heroTop"><img height="596" width="900" src="/~/media/4BFD2C1F15DF4B6E91E756E05F8B33F8.ashx?w=900&amp;h=596&amp;mw=900&amp;bc=transparent&amp;as=1&amp;thn=1" alt="Pain-Header" /></div><div class="content"><p>On a misty autumn morning in Australia&rsquo;s Royal National Park, just south of Sydney, a peloton of nearly two dozen cyclists tackles a 3,740-foot ascent. When they reach the highest point of the day&rsquo;s 45-mile ride &mdash; the first leg of a weeklong journey &mdash; they&rsquo;re rewarded with cookies and candy from support staff, followed by a downhill glide along a sandstone escarpment. Far below them, waves of the Pacific barrel toward shore and explode in clouds
of foam.</p>
<p>
The group is not training for an athletic event. Instead, the 21 cyclists and their support crew have united to promote an unconventional pain management approach. The team wants to start a revolution. The road ahead is a long one. </p>
<p>
Australian physical therapist and pain scientist Lorimer Moseley, 48, got
the idea for the annual ride because he wanted to connect with other
practitioners, and patients, to change how they thought about and treated
chronic pain, particularly in rural areas where access to care is limited.
The first Pain Revolution outreach tour hit the road in 2017. Covering more
than 500 miles of southern Australian roads, the cyclists spent their
nights in small towns and hamlets, offering talks on pain science and its
practical application. The response was so enthusiastic that Moseley and
his University of South Australia colleagues developed a formal training
program for local pain educators. The inaugural class convened in 2018.
</p></div></div><div class="payWall"><div style="margin:10px 0 0 0;"><div class="currentIssue"><a title="See inside the current issue of Discover Magazine" href="/2019/mar"><img height="328" width="250" src="/~/media/4EA8672EF8114FB4BF09979CFFA24632.ashx?w=250&amp;h=328&amp;mw=250&amp;bc=transparent&amp;as=1&amp;thn=1" alt="DSC-CV0319web" /></a></div><div class="currentIssueContent"><h4>The full text of this article is available to Discover Magazine subscribers only.</h4><div>Subscribe and get 10 issues packed with:</div><div><ul><li>The latest news, theories and developments in the world of science</li><li>Compelling stories and breakthroughs in health, medicine and the mind</li><li>Environmental issues and their relevance to daily life</li><li>Cutting-edge technology and its impact on our future</li></ul></div><div><a href="https://secure.customersvc.com/servlet/Show?WESPAGE=pm/Pages/load_order.jsp&amp;WESACTIVESESSION=TRUE&amp;PAGE_ID=DSCVR4268&amp;MAGCODE=DS&amp;MSCCMPLX=IF77R" class="button" title="Subscribe today and save" target="_blank" data-kservaction="">SUBSCRIBE TODAY »</a></div></div><div style="clear:both"></div></div><div class="divider"><h5>Already a subscriber?  Register now!</h5><div>
            Registration is FREE and takes only a few seconds to complete. If you are already registered on DiscoverMagazine.com, please log in.
          </div><div style="margin:20px 0 0 0;"><div style="float:left;margin:2px 0 0 0;"><a class="button" href="https://ssl.drgnetwork.com/ecom/kmb/app/live/subcustserv?pagemode=start&amp;org=KMB&amp;publ=DS&amp;php=Y" title="Register now for free" target="_blank">REGISTER FOR FREE »</a></div><div style="float:left;margin:0 0 0 20px;"><strong>Already registered?</strong><br><a href="javascript:void(0);" data-kservaction="showLogin">
                Click here to log in to your account »
              </a></div><div style="clear:both;"></div></div></div></div><div class="messages" style="margin:25px 0 0 0;"></div></div>
                        


                    </div>
                </div>



                <!-- Ladder -->
                

                                
                <!-- Right column -->
                <div id="divRightColumn" class="gridColumn four last">
                    <div class="rightColumn">
                        <div class="adMedOne"><div class="adHeader">ADVERTISEMENT</div><div id="div-gpt-ad-1349448567992-1"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-1'); });
          </script></div></div>
                        
<div style="margin:0 0 25px 0">
    <a href="/rapid/2019/01/women-in-science">
        <img src="/~/media/Images/Rapid Conversions/Women in Science/dsc_women_300x250.jpg?mw=500" alt="" />
    </a>
</div>
                        <div class="adMedTwo"><div class="adHeader">ADVERTISEMENT</div><div id="div-gpt-ad-1349448567992-2"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-2'); });
          </script></div></div>
                        <div class="facebookFeed"><h2><a href="http://www.facebook.com/discovermag" target="_blank">Discover Magazine on Facebook</a></h2><div class="fb-page" data-href="https://www.facebook.com/DiscoverMag" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DiscoverMag"><a href="https://www.facebook.com/DiscoverMag">Discover Magazine</a></blockquote></div></div></div>
                        <div class="adSkyscraper"><div class="adHeader">ADVERTISEMENT</div><div id="div-gpt-ad-1349448567992-3"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-3'); });
          </script></div></div>
                    </div>
                </div>
                



                <!-- Gallery slider container -->
                



            </div>



            <!-- Below the main grid -->
            



            <!-- Footer -->
            <div class="gridRow"><div class="gridColumn twelve footer"><div style="padding:30px 10px 30px 10px"><div class="shell"><div style="float:left" class="footerLogo"><a href="/" title="Discover Magazine: The magazine of science, technology, and the future"><img src="/sitefiles/images/dsc_logo_footer.png" alt="Discover Magazine: The magazine of science, technology, and the future"></a></div><div class="column splitter first"><a href="/about">The Magazine</a><br><a href="/blogs">Blogs</a><br><a href="/topics/health-medicine">Health &amp; Medicine</a><br><a href="/topics/mind-brain">Mind &amp; Brain</a><br><a href="/topics/technology">Technology</a><br><a href="/topics/space-physics">Space &amp; Physics</a><br><a href="/topics/living-world">Living World</a><br><a href="/topics/environment">Environment</a><br></div><div class="column splitter"><a href="/galleries">Photos</a><br><a href="/podcasts">Podcasts</a><br><a href="/rss">RSS</a></div><div class="column splitter">
              Follow us:<br><div><a href="http://www.facebook.com/discovermag" title="Find us on Facebook" target="_blank" style="float:left"><img src="/sitefiles/images/icon_facebook.png" alt="Find us on Facebook"></a><a href="http://www.twitter.com/discovermag" title="Follow us on Twitter" target="_blank" style="float:left;margin-left:5px;"><img src="/sitefiles/images/icon_twitter.png" alt="Follow us on Twitter"></a><a href="https://plus.google.com/113563966860765122485/" title="Find us on Google+" style="float:left;margin-left:5px;" target="_blank" rel="publisher"><img src="/sitefiles/images/icon-googleplus.png" alt="Find us on Google+"></a><a href="http://www.youtube.com/user/discovermagazine" title="Watch our videos on YouTube" style="float:left;margin-left:5px;"><img src="/sitefiles/images/icon_youtube.png" alt="Watch our videos on YouTube"></a><a style="float:left;margin-left:5px;" href="/rss"><img src="/sitefiles/images/icon_rss.png" alt="Discover Magazine RSS"></a></div></div><div class="column"><a href="/about">About</a><br><a href="/magazine/advertise">Advertise</a><br><a href="/magazine/contact">Contact Us</a><br><a href="http://www.kalmbach.com/termsofuse" target="_blank">Terms of Use</a><br><a href="http://www.kalmbach.com/privacy" target="_blank">Privacy Policy</a><br><a href="http://www.kalmbach.com/copyrightpolicy" target="_blank">Copyright Policy</a></div><div class="mobileFooterLinks"><a href="/magazine">The Magazine</a> |
              <a href="/blogs">Blogs</a> |
              <a href="/topics/health-medicine">Health &amp; Medicine</a> |
              <a href="/topics/mind-brain">Mind &amp; Brain</a> |
              <a href="/topics/technology">Technology</a> |
              <a href="/topics/space-physics">Space &amp; Physics</a> |
              <a href="/topics/living-world">Living World</a> |
              <a href="/topics/environment">Environment</a> |
              <a href="/galleries">Photos</a> |
              <a href="/rss">RSS</a> |
              <a href="/magazine/about">About</a> |
              <a href="/magazine/advertise">Advertise</a> |
              <a href="/magazine/contact">Contact Us</a> |
              <a href="http://www.kalmbach.com/termsofuse" target="_blank">Terms of Use</a> |
              <a href="http://www.kalmbach.com/privacy" target="_blank">Privacy Policy</a></div><div style="clear:both"></div></div><div class="corporateLinks"><div class="kpcLogo"><a href="http://www.kalmbach.com" title="Kalmbach Media"><img src="/sitefiles/images/logo_kpc.png" alt="Kalmbach Media"></a></div><div class="trustedSites"><div style="padding-bottom:6px;">
                More great sites from
                <a href="http://www.kalmbach.com" title="Kalmbach Media">Kalmbach Media:</a></div><div><a title="American Snowmobiler" href="http://www.amsnow.com">American Snowmobiler</a> | <a title="Astronomy" href="http://www.astronomy.com">Astronomy</a> | <a title="Bead&Button" href="http://www.beadandbutton.com">Bead&Button</a> | <a title="Bead&Button Show" href="http://www.beadandbuttonshow.com">Bead&Button Show</a> | <a title="Classic Toy Trains" href="http://www.classictoytrains.com">Classic Toy Trains</a> | <a title="Classic Trains" href="http://www.classictrainsmag.com">Classic Trains</a> | <a href="http://discovermagazine.com/" target="_blank">Discover</a> | <a href="http://facetjewelry.com/" target="_blank">Facet</a> | <a title="Finescale Modeler" href="http://www.finescale.com">Finescale Modeler</a> | <a title="Garden Railways" href="http://www.gardenrailways.com">Garden Railways</a> | <a href="https://store.jewelrymakingmagazines.com/" target="_blank">Jewelry and Beading Store</a> | <a href="https://kalmbachhobbystore.com/" target="_blank">Kalmbach Hobby Store</a> | <a title="Model Railroader" href="http://www.modelrailroader.com">Model Railroader</a> | <a href="http://www.mrvideoplus.com" target="_blank">Model Railroader Video Plus</a> | <a href="http://www.myScienceShop.com/" target="_blank">My Science Shop</a> | <a title="Scale Auto" href="http://www.scaleautomag.com">Scale Auto</a> | <a title="Trains" href="http://www.trainsmag.com">Trains</a> | <a title="Trains.com" href="http://www.trains.com/">Trains com</a></div></div><div style="clear:both"></div></div></div></div></div>



        </div>


        <!-- Basement -->
        
<div class="basement">
    
    <div class="close">
        <a href="javascript:void(0);" title="Collapse bottom bar">
            <img src="/sitefiles/images/close_icon_small.png" alt="Collapse bottom bar" />
        </a>
    </div>

    <div class="container">


        <!-- current issue -->
        <div class="currentIssue">
            <a href="/2019/mar"><img height="111" width="85" src="/~/media/4EA8672EF8114FB4BF09979CFFA24632.ashx?w=85&amp;h=111&amp;mw=85&amp;bc=transparent&amp;as=1&amp;thn=1" alt="DSC-CV0319web" /></a>
        </div>



        <!-- subscribe -->
        <div class="subscribe">
            <a href="http://subscribe.discovermagazine.com/ribbon" title="Subscriber to Discover Magazine">
                SUBSCRIBE
            </a>
        </div>



        <!-- sign in // register -->
        <div class="signInRegister">
            
            <div id="loginLinks">
                <a href="javascript:void(0);" data-kservaction="showLogin">Sign in</a> &#160;|&#160;
                <a href="javascript:void(0);" data-kservaction="showRegister">Register</a>
            </div>
            
        </div>


        <!-- newsletter -->
        <div class="newsletter">
            <div style="float:left;">FREE Newsletter</div>
            <input type="text" value="email address" onkeydown="return onBasementNewsletterKeyPress(event)" />
            <div class="button normal">
                <a href="javascript:void(0);" title="Sign up for our newsletter" class="normal">SIGN ME UP</a>
            </div>
            <div class="button noInput">
                <a href="javascript:void(0);" title="Sign up for our newsletter" class="noInput">SIGN ME UP</a>
            </div>
        </div>



        <!-- follow -->
        <div class="follow">
		  
        <!--Updated facebook widget 7/15/2015 steve c -->     
        <div class="facebook" style='float:left;overflow:hidden;'>
		    <div class="fb-follow" data-href="https://www.facebook.com/DiscoverMag" data-height="22" data-layout="button" data-show-faces="false"></div>
		</div>

        <!--Use for mobile link logic -->
        <input type="hidden" id="hfIsLoggedIn"  value="False" />
        <input type="hidden" id="hfLoggedOutUrl"   value="/logout" />

        <script>

        //logic ensures fb follow widget is self centering

        $(function () {

            function centerFacebookFollow() {
                var ch = 20;
                var h = ($('.facebook').parent().height() - ch) / 2;
                $('.facebook').css('margin-top', h + 'px');
            }

            $(window).resize(function () {
                centerFacebookFollow();
            });

            centerFacebookFollow();

        });


		</script>



        <div class="twitter">
            <a href="https://twitter.com/Discovermag" class="twitter-follow-button" data-show-count="false">Follow @Discovermag</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>


    </div>

        </div>
</div>
<div class="basementExpand">
    <a href="javascript:void(0);" title="Expand bottom bar">+</a>
</div>

        <!-- Bottom scripts -->
        <script defer="defer" async="async" src="//d81mfvml8p5ml.cloudfront.net/rftykj48.js"></script>
        <div>
            <script src="/bundles/scripts/main?v=XTHkM2s9JCfjWI9-wuZ3MfPBTQ8heX5gLz2fQUNdZjM1"></script>

            <script type="text/javascript" src="/sitefiles/scripts/jquery.maskedinput.js"></script>
            <script type="text/javascript">
                window.kservApi = "https://secure.kalmbach.com/kserv/api/";
                window.kservAppId = "2";
                function kservKillSession() { $.get("/deletesession"); }
                window.scItemName = "tame the pain";
            </script>
            <input type="hidden" id="hfServiceUrl" class="hfServiceUrl" value="https://secure.kalmbach.com/ArsN/Register/Newsletter" />
        </div>

        <input name="hfItemID" type="hidden" id="hfItemID" class="hfItemID" value="{2005EDC1-1647-4EC8-866A-437665E0DE4A}" />
        <input name="hfCurrentIsoDate" type="hidden" id="hfCurrentIsoDate" class="hfCurrentIsoDate" value="2019-02-16T22:06:26Z" />
       

        <script src="//assets.pcrl.co/js/jstracker.min.js"></script>
    </form>
    <script type="text/javascript">
      var _qevents = _qevents || [];

      (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
      })();

      _qevents.push({
      qacct:"p-vztXVhtXAe_cY"
      });
    </script>
     <script src="http://contentz.mkt932.com/lp/static/js/iMAWebCookie.js?d1e832-1153df92d7e-f528764d624db129b32c21fbca0cb8d6&h=www.pages03.net" type="text/javascript"></script>
</body>
</html>
