
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">


<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Future Wear | DiscoverMagazine.com
</title><meta id="metaDescritpion" name="description" content="If one MIT researcher has his way, our fabric could be the next great technological frontier." /><meta id="metaKeywords" name="keywords" content="functional fiber, mit, wearables, textiles, electronic, Jung tae lee, yoel fink, advanced functional fabrics of america, clothing" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="08_0e3qBYmK8Dnp9jmLlkHgqul8QdmCowHtzA9GP0ek" /><meta name="com.silverpop.brandeddomains" content="www.pages03.net,www.discovermagazine.com,blogs.discovermagazine.com,discovermagazine.com" /><link rel="Shortcut Icon" href="/favicon.ico?ver=2" /><link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,300,200,700" /><link href="/bundles/styles/normalize?v=lM4SiPbPEdXKLtnKcVRnagh_P-YS-rIJJUHLP9dESkc1" rel="stylesheet"/>
<link href="/bundles/styles/base?v=o7JPKtdUKOPLZ7aZ2YwKpK29N6OTov8Fyhy3FtSnRtg1" rel="stylesheet"/>
<link rel="Stylesheet" type="text/css" href="/sitefiles/styles/override_1170_1101.css" media="only screen and (min-width:1101px) and (max-width:1170px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_1100_961.css" media="only screen and (min-width:961px) and (max-width:1100px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_960_820.css" media="only screen and (min-width:820px) and (max-width:960px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_819_651.css" media="only screen and (min-width:651px) and (max-width:819px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_650_601.css" media="only screen and (min-width:601px) and (max-width:650px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_600_451.css" media="only screen and (min-width:451px) and (max-width:600px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_450_0.css" media="handheld, only screen and (max-width:450px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_height_540_450.css" media="only screen and (min-height:451px) and (max-height:540px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_height_450_0.css" media="handheld, only screen and (max-height:450px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/colorbox.css" media="screen" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/print.css" media="print" /><link href="https://plus.google.com/113563966860765122485" rel="publisher" />

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script type="text/javascript" src="//secure.kalmbach.com/kserv/libs/jquery.backup.js"></script>

    <script type="text/javascript" src="/sitefiles/scripts/jquery.colorbox-min.js"></script>
    <script type="text/javascript" src="https://secure.kalmbach.com/kserv/libs/kserv.min.js"></script>
	<script type="text/javascript" src="/sitefiles/scripts/jquery.cj-swipe.min.js"></script>
    <script type="text/javascript">        var addthis_config = { data_ga_property: 'UA-763513-3', data_ga_social: true }; var addthis_share = { url_transforms: { shorten: { twitter: 'bitly'} }, shorteners: { bitly: {}} }</script>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5064a19e67da192b"></script>
    <script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script><script type="application/javascript" src="//ap.lijit.com/www/headerauction/headersuite.min.js?configId=277"></script>

    
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-763513-3', 'auto');
    ga('send', 'pageview', {
        'dimension1': 'Anonymous',
        'metric1': 0
        });

</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>

    var dfpSlotLeader;
    var dfpSlotMedium1;
    var dfpSlotMedium2;
    var dfpSlotSkyscraper;
    var dfpSlotSponsor;
    var dfpSlotExpandingVideo;

    googletag.cmd.push(function () {

        if ($(window).width() >= 788) {
           dfpSlotLeader = googletag.defineSlot('/3004818/DSC-LB_Multi', [[970, 250], [728, 90]], 'div-gpt-ad-1522767330099-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-technology");
        }
        else
        {
            dfpSlotLeader = googletag.defineSlot('/3004818/DSC-mobile', [320, 50], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-technology");

            $(document).ready(function () {
                if ($('#div-gpt-ad-1349448567992-0').css("display") == "none") {

                    $('.grideColumn.twelve.adLeaderBoard').hide();
                }
                else {
                    $('.grideColumn.twelve.adLeaderBoard').show();
                }
            });
        }

        dfpSlotMedium1 = googletag.defineSlot('/3004818/DSC-Medium1', [300, 250], 'div-gpt-ad-1349448567992-1').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-technology");
        dfpSlotMedium2 = googletag.defineSlot('/3004818/DSC-Medium2', [300, 250], 'div-gpt-ad-1349448567992-2').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-technology");
        dfpSlotSkyscraper = googletag.defineSlot('/3004818/DSC-Skyscraper', [160, 600], 'div-gpt-ad-1349448567992-3').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-technology");
        dfpSlotSponsor = googletag.defineSlot('/3004818/DSC-Sponsor', [80, 40], 'div-gpt-ad-1349448567992-4').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-technology");
		
		if ($(window).width() >= 788) {
        dfpSlotExpandingVideo = googletag.defineSlot('/3004818/DSC-Expnd-Vid', [640,495], 'div-gpt-ad-1349448567992-5').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-technology");
		
		}
		
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });

</script>


<script type="text/javascript">
    $(function () {
        $("<div id='embeddedForm' />").appendTo("body").load("/sitefiles/promotions/promotiongenerator.aspx?location=pages");
    });
</script><meta property="og:url" content="http://discovermagazine.com/2018/apr/future-wear" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Discover Magazine" /><meta property="og:image" content="http://discovermagazine.com/~/media/Images/Issues/2018/April/future-wear.jpg" /></head>



<body>
    <div id="fb-root"></div><script>
      (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <form method="post" action="/2018/apr/future-wear?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+DiscoverTopStories+%28Discover+Top+Stories%29" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTExOTM5ODUxNTEPZBYEAgEPZBYGAgEPFgIeB2NvbnRlbnQFXUlmIG9uZSBNSVQgcmVzZWFyY2hlciBoYXMgaGlzIHdheSwgb3VyIGZhYnJpYyBjb3VsZCBiZSB0aGUgbmV4dCBncmVhdCB0ZWNobm9sb2dpY2FsIGZyb250aWVyLmQCAg8WAh8ABYEBZnVuY3Rpb25hbCBmaWJlciwgbWl0LCB3ZWFyYWJsZXMsIHRleHRpbGVzLCBlbGVjdHJvbmljLCBKdW5nIHRhZSBsZWUsIHlvZWwgZmluaywgYWR2YW5jZWQgZnVuY3Rpb25hbCBmYWJyaWNzIG9mIGFtZXJpY2EsIGNsb3RoaW5nZAIXDxYCHgRUZXh0BbECPG1ldGEgcHJvcGVydHk9Im9nOnVybCIgY29udGVudD0iaHR0cDovL2Rpc2NvdmVybWFnYXppbmUuY29tLzIwMTgvYXByL2Z1dHVyZS13ZWFyIiAvPjxtZXRhIHByb3BlcnR5PSJvZzp0eXBlIiBjb250ZW50PSJhcnRpY2xlIiAvPjxtZXRhIHByb3BlcnR5PSJvZzpzaXRlX25hbWUiIGNvbnRlbnQ9IkRpc2NvdmVyIE1hZ2F6aW5lIiAvPjxtZXRhIHByb3BlcnR5PSJvZzppbWFnZSIgY29udGVudD0iaHR0cDovL2Rpc2NvdmVybWFnYXppbmUuY29tL34vbWVkaWEvSW1hZ2VzL0lzc3Vlcy8yMDE4L0FwcmlsL2Z1dHVyZS13ZWFyLmpwZyIgLz5kAgUQZGQWBAIJDxYCHgVjbGFzcwUQZ3JpZENvbHVtbiBlaWdodGQCCw8WAh4HVmlzaWJsZWhkZMxMpU9M5l1hxypAYgt0MXtiAYNNdWX5ECkZt24JO9R7" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2FFC0BEC" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANjiufXwmR3I8nSO64yCym6rjLG+fYocbn5MlYH2EBYxpAmG0aLgyebRm8oUY9hvGtlPbDVecI5PIjV+n1HTbDjdONr1pyve7EEqUIU5pv3lw==" />
</div>
        <div class="gridContainer">


            <!-- Header and navigation -->
            <div class="gridRow"><div class="gridColumn twelve header"><div class="logo"><a href="/" title="Discover Magazine: The magazine of science, technology, and the future"><img src="/sitefiles/images/dsc_logo.png" alt="Discover Magazine: The magazine of science, technology, and the future"></a></div><div class="searchBox"><div class="inputContainer"><input type="text" value="Search DiscoverMagazine.com" title="Search DiscoverMagazine.com" onkeydown="return onHeaderSearchBoxKeyPress(event);"></div><div class="searchButton"><a href="javascript:void(0);" title="Search DiscoverMagazine.com"><img src="/sitefiles/images/button_search-black.png" alt="Search DiscoverMagazine.com"></a></div></div><div class="marketingCallouts"><div class="currentIssueContainer"><h6>CURRENT ISSUE</h6><div class="currentIssue"><a title="See inside the current issue of Discover Magazine" href="/2018/apr"><img src="/~/media/Images/Issue Covers/2018/DSC-CV0418web.jpg?mw=110" alt="DSC-CV0418web"></a></div></div><div class="links"><h6><a href="http://subscribe.discovermagazine.com" title="Subscribe to Discover Magazine" target="_blank">SUBSCRIBE</a></h6><a href="http://subscribe.discovermagazine.com/digital" title="Digital Editions" target="_blank">DIGITAL EDITIONS</a><br><a href="http://subscribe.discovermagazine.com/renew" title="Renew your subscription to Discover Magazine" target="_blank">RENEW</a> | <a href="http://subscribe.discovermagazine.com/gift" title="Give the gift of Discover Magazine" target="_blank">GIVE A GIFT</a><br><a href="/issues">BACK ISSUES</a><br><a href="/digital-products">DIGITAL PRODUCTS</a><br><a href="http://discovermagazine.com/readerservices" title="Customer Service" target="_blank">CUSTOMER SERVICE</a></div></div></div></div>
            <input id="hfTopicSwatch" type="hidden" value="technologySwatch"><input id="hfNavCDN" class="hfNavCDN" type="hidden" value=""><div class="gridRow" style="overflow:visible"><div class="gridColumn twelve navbar"><ul class="default"><li id="navMagazine"><a href="/about">THE MAGAZINE</a></li><li id="navBlogs"><a href="/blogs">BLOGS</a></li><li id="navHealthMedicine"><a href="/topics/health-medicine">HEALTH &amp; MEDICINE</a></li><li id="navMindBrain"><a href="/topics/mind-brain">MIND &amp; BRAIN</a></li><li id="navTechnology"><a href="/topics/technology">TECHNOLOGY</a></li><li id="navSpacePhysics"><a href="/topics/space-physics">SPACE &amp; PHYSICS</a></li><li id="navLivingWorld"><a href="/topics/living-world">LIVING WORLD</a></li><li id="navEnvironment"><a href="/topics/environment">ENVIRONMENT</a></li><li id="navPhotos"><a href="/galleries">PHOTOS</a></li><li id="navPodcasts"><a href="/podcasts">PODCASTS</a></li><li id="navShop"><a href="https://myscienceshop.com" target="_blank">
              SHOP
            </a></li><li id="navRSS"><a href="/rss"><img src="/sitefiles/images/nav-rss_grey.png"></a></li></ul><div id="hoverMagazine" class="navhover magazineSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"><div><a title="See inside the current issue of Discover Magazine" href="/2018/apr"><img src="/~/media/Images/Issue Covers/2018/DSC-CV0418web.jpg?mw=200" alt="DSC-CV0418web"></a></div><div><h1><a href="/2018/apr">April 2018</a></h1></div></div><div class="columnItem columnTwo"><h2 class="borderBottom">ABOUT THE MAGAZINE</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/magazine/subscriber-benefits">Subscriber Benefits</a></li></ul><ul><li class="noBorder"><a href="http://discovermagazine.com/about">About Us</a></li></ul><ul><li class="noBorder"><a href="/issues">Issue Archive</a></li></ul><ul><li class="noBorder"><a href="/events">Events</a></li></ul><ul><li class="noBorder"><a href="/magazine/advertise/2012/11/advertise-with-us">Advertise</a></li></ul><ul><li class="noBorder"><a href="/rss">RSS</a></li></ul><ul><li class="noBorder"><a href="/magazine/contact">Contact Us</a></li></ul><ul><li class="noBorder"><a href="/magazine/press-releases">Press Room</a></li></ul><ul><li class="noBorder"><a href="http://www.kalmbach.com/copyrightpolicy" target="_blank">Copyright Policy</a></li></ul><ul><li class="noBorder"><a href="/magazine/about/2012/11/digital-subscription-faq">Digital FAQ</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="https://myscienceshop.com" target="_blank">Shop</a></li></ul><ul><li class="noBorder"><a href="http://discovermagazine.com/current-issue">Current Issue</a></li></ul><ul><li class="noBorder"><a href="https://www.myscienceshop.com/catalog/magazines/special-issues?topics=fbb3d791ac5c425cbb3f28928437ed2a" target="_blank">Special Issues</a></li></ul><ul><li class="noBorder"><a href="http://www.discovermagazine.com/subscribe" target="_blank">Subscribe</a></li></ul><ul><li class="noBorder"><a href="/magazine/newsletter">Email Newsletter</a></li></ul><ul><li class="noBorder"><a href="https://www.myscienceshop.com/" target="_blank">Visit Our Store</a></li></ul><ul><li class="noBorder"><a href="http://discovermagazine.com/readerservices" target="_blank">Customer Service</a></li></ul><ul><li class="noBorder"><a href="http://www.kalmbach.com/privacy" target="_blank">Privacy Policy</a></li></ul><ul><li class="noBorder"><a href="http://www.discovermagazine.com/termsofuse">Terms of Use</a></li></ul><ul><li class="noBorder"><a href="/trips-tours">Trips & Tours</a></li></ul></div><div style="clear:both"></div></div></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">DEPARTMENTS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/departments/20-things-you-didnt-know">20 Things You Didn't Know</a></li><li class="noBorder"><a href="/departments/big-idea">Big Idea</a></li><li class="noBorder"><a href="/departments/history-lessons">History Lessons</a></li><li class="noBorder"><a href="/departments/notes-from-earth">Notes From Earth</a></li><li class="noBorder"><a href="/departments/out-there">Out There</a></li><li class="noBorder"><a href="/departments/reviews">Reviews</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/departments/ask-discover">Ask Discover</a></li><li class="noBorder"><a href="/departments/getting-personal">Getting Personal</a></li><li class="noBorder"><a href="/departments/mind-over-matter">Mind Over Matter</a></li><li class="noBorder"><a href="/departments/origin-story">Origin Story</a></li><li class="noBorder"><a href="/departments/prognosis">Prognosis</a></li><li class="noBorder"><a href="/departments/vital-signs">Vital Signs</a></li></ul></div><div style="clear:both"></div></div></div><div style="clear:both"></div></div></div></div><div id="hoverBlogs" class="navhover blogsSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%;"></div><div class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">OUR BLOGS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="http://blogs.discovermagazine.com/d-brief/">D-brief</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/bodyhorrors/">Body Horrors</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/deadthings">Dead Things</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/imageo">ImaGeo</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/lovesick-cyborg/">Lovesick Cyborg</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/outthere/">Out There</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/seriouslyscience/">Seriously, Science?</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/scienceandfood">Science & Food</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/rockyplanet">Rocky Planet</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="http://blogs.discovermagazine.com/crux/">The Crux</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/citizen-science-salon/">Citizen Science Salon</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/drone360">Drone360</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/inkfish">Inkfish</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/neuroskeptic" target="_blank">Neuroskeptic</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/science-sushi/">Science Sushi</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/fieldnotes/">Field Notes</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/vintagespace">Vintage Space</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverHealthMedicine" class="navhover healthMedicineSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="health &amp; medicine|health|medicine|alt-med|mammals|viruses|microbiome|diseases, injuries, &amp; other ailments|food, nutrition, &amp; more food|eat me|health issues i wish i didnt know about|food and drink|siwne flu|flu|cancer|water|drinking water|water treatment|infectious disease|public health|emerging diseases|respiratory infections|viruses|zoonotic diseases|bloodborne pathogens|bacteria|protozoa|sex &amp; sexual transmitted diseases"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/personal-health">personal health</a></li><li class="noBorder"><a href="/tags/sex--reproduction">sex & reproduction</a></li><li class="noBorder"><a href="/tags/genes--health">genes & health</a></li><li class="noBorder"><a href="/tags/infectious-diseases">infectious diseases</a></li><li class="noBorder"><a href="/tags/cancer">cancer</a></li><li class="noBorder"><a href="/tags/mental-health">mental health</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/aging">aging</a></li><li class="noBorder"><a href="/tags/biotechnology">biotechnology</a></li><li class="noBorder"><a href="/tags/vaccines--drugs">vaccines & drugs</a></li><li class="noBorder"><a href="/tags/medical-technology">medical technology</a></li><li class="noBorder"><a href="/tags/nutrition">nutrition</a></li><li class="noBorder"><a href="/tags/obesity">obesity</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverMindBrain" class="navhover mindBrainSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="mind &amp; brain|physchology|cognitive science|behavior genetics|neuroscience and psychology|animal intellegence|cooperation|perception|memory|altruism|child development|language|art and culture|decision-making|feelings shmeelings|reinforcing stereotypes|brains|psychdelics|perception|neuroscience|mental health|bad neuroscience|philosphy|autism|neurofetish|controversiology|ethics|schizophenia|evopsych|finxingscience|voodoo|religionism|amygdala|crazylikeus|fibanserin|enephalon|nemesysco"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/psychology">psychology</a></li><li class="noBorder"><a href="/tags/intelligence">intelligence</a></li><li class="noBorder"><a href="/tags/emotions">emotions</a></li><li class="noBorder"><a href="/tags/drugs--addiction">drugs & addiction</a></li><li class="noBorder"><a href="/tags/alzheimers-disease">alzheimer's disease</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/brain-structure--function">brain structure & function</a></li><li class="noBorder"><a href="/tags/memory--learning">memory & learning</a></li><li class="noBorder"><a href="/tags/senses">senses</a></li><li class="noBorder"><a href="/tags/mental-health">mental health</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverTechnology" class="navhover technologySwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="technology|the interwebs|teh interwebs|nanotechnology|lab meat|plumbing|irrigation|agriculture|farming|water treatment"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/biotechnology">biotechnology</a></li><li class="noBorder"><a href="/tags/computers">computers</a></li><li class="noBorder"><a href="/tags/virtual-reality">virtual reality</a></li><li class="noBorder"><a href="/tags/nanotechnology">nanotechnology</a></li><li class="noBorder"><a href="/tags/materials-science">materials science</a></li><li class="noBorder"><a href="/tags/transportation">transportation</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/robots">robots</a></li><li class="noBorder"><a href="/tags/energy">energy</a></li><li class="noBorder"><a href="/tags/gadgets">gadgets</a></li><li class="noBorder"><a href="/tags/weapons--security">weapons & security</a></li><li class="noBorder"><a href="/tags/medical-technology">medical technology</a></li><li class="noBorder"><a href="/tags/communication-networks">communication networks</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverSpacePhysics" class="navhover spacePhysicsSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="space|physics|astronomy|nasa|time sink|pareidolia|bad universe|cool stuff|cosmology|dark matter|planetes|soloar system|mars|venus|saturn|mercury|stars|sun|extraterrestrial life|space flight|jupiter|uranus|neptune|moons|exoplanets"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/space-exploration">space exploration</a></li><li class="noBorder"><a href="/tags/stars">stars</a></li><li class="noBorder"><a href="/tags/subatomic-particles">subatomic particles</a></li><li class="noBorder"><a href="/tags/mars">mars</a></li><li class="noBorder"><a href="/tags/dark-matter">dark matter</a></li><li class="noBorder"><a href="/tags/stargazing">stargazing</a></li><li class="noBorder"><a href="/tags/meteors--asteroids">meteors & asteroids</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/math">math</a></li><li class="noBorder"><a href="/tags/physics">physics</a></li><li class="noBorder"><a href="/tags/cosmology">cosmology</a></li><li class="noBorder"><a href="/tags/extraterrestrial-life">extraterrestrial life</a></li><li class="noBorder"><a href="/tags/solar-system">solar system</a></li><li class="noBorder"><a href="/tags/exoplanets">exoplanets</a></li><li class="noBorder"><a href="/tags/comets">comets</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverLivingWorld" class="navhover livingWorldSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="living world|genetics|evolution|genomics|anthropolgy|human genetics|human evolution|personal genomics|biology|human genomics|personal genomics|creationism|human evolutionary genomics|human origins|animals|animal behavior|invertebrates|medicine &amp; health|insects|anthropology and social science|bacteria|sex and reproduction|predetors and prey|birds|animal definces|parasites|fish|molucular biology|animal communcation|reptiles|conservation|animal movement|dinosaures|chimps and other apes|plants|anatomy|ants|spiders|butterflies and moths|cephalopods|lizares|climate change|dolphins and whales|sex &amp; mating|fun with animals|scat-egory|pets"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/paleontology">paleontology</a></li><li class="noBorder"><a href="/tags/animals">animals</a></li><li class="noBorder"><a href="/tags/plants">plants</a></li><li class="noBorder"><a href="/tags/human-origins">human origins</a></li><li class="noBorder"><a href="/tags/dinosaurs">dinosaurs</a></li><li class="noBorder"><a href="/tags/evolution">evolution</a></li><li class="noBorder"><a href="/tags/agriculture">agriculture</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/genetics">genetics</a></li><li class="noBorder"><a href="/tags/microbes--viruses">microbes & viruses</a></li><li class="noBorder"><a href="/tags/ecology">ecology</a></li><li class="noBorder"><a href="/tags/archaeology">archaeology</a></li><li class="noBorder"><a href="/tags/unusual-organisms">unusual organisms</a></li><li class="noBorder"><a href="/tags/sex--reproduction">sex & reproduction</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverEnvironment" class="navhover environmentSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="environment|ecology|global warming|pollution solutions|climate change|climate politics|climate science|enviromentalism|engergy|archaeology|climate policy|gmos|ecology|climate skeptics|drought|climategate|cap and trade|nuclear power|climate security|sustainability|environmental security|peak oil|climate bloggers|energy security|renewable energy|coal|water|energy policy|agriculture|oil|nature|carbon tex|environmental history|conservation|environmental groups|oil &amp; gas|national parks|widfire|geoengineering|ipcc|epa|climate central|overpopulation|shale gas|energy efficiency|everglades|food security|wind power|natural gas|deforestation|extreme weather|climate hawk|clean coal|anthropocene|urban ecology|arctic|nuclear disaster|organic food|solar power|climate pragmatism|carbon footprint|ddt|arctic treaty|chaco canyon|tornadoes|urban planning|black carbon|fossil fuels|bushfires|earth day|oil shade|hurricane|carbon emissions|gas boom|air pollution|environmental regulation|environmental change|environmental activism|fracking|shale oil|chemicals|nuclear weapons|nimbyism|naturalists|sustainable development|tar sands|heavy oil|greenhouse gases|farming|biosolids|habitat destruction|globalization|farming|air quality|recycling|ground water|green groups|climate talks|global crises|wilderness|green tech|energy crisis|toxic waste|global land use|overfishing|floods|earth science|population|natural disasters|weather|energy &amp; sustainability|water treatement|drought|agriculture|farming|irrigation|soil|water"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/earth-science">earth science</a></li><li class="noBorder"><a href="/tags/water">water</a></li><li class="noBorder"><a href="/tags/arctic--antarctic">arctic & antarctic</a></li><li class="noBorder"><a href="/tags/ocean">ocean</a></li><li class="noBorder"><a href="/tags/natural-disasters">natural disasters</a></li><li class="noBorder"><a href="/tags/natural-resources">natural resources</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/climate-change">climate change</a></li><li class="noBorder"><a href="/tags/energy">energy</a></li><li class="noBorder"><a href="/tags/forest--rainforest">forest & rainforest</a></li><li class="noBorder"><a href="/tags/environmental-policy">environmental policy</a></li><li class="noBorder"><a href="/tags/pollution">pollution</a></li><li class="noBorder"><a href="/tags/sustainability">sustainability</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverPhotos" class="navhover photosSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">RECENT PHOTO GALLERIES</h2><div class="navPhotoContent"></div><div class="rowHider"></div></div></div></div></div><ul class="secondary"><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blogs">BLOGS</a></li><li><a href="/topics">TOPICS</a></li><li><a href="/galleries">PHOTOS</a></li><li><a href="/podcasts">PODCASTS</a></li><li id="navShop"><a href="https://myscienceshop.com" target="_blank">
              SHOP
            </a></li><li class="searchDisplay"><a href="javascript:void(0);">
              SEARCH
            </a></li></ul><ul class="mobile"><li><a href="javascript:void();" id="menuButton"><img src="/sitefiles/images/menu_icon.png" style="width: 18px; height: auto;">
              MENU
            </a></li><li id="navShop"><a href="https://myscienceshop.com" target="_blank">
              SHOP
            </a><li class="searchDisplay"><a href="javascript:void(0);">
                SEARCH
              </a></li></li></ul><div class="gearIcon"><a href="javascript:void(0);"><img src="/sitefiles/images/gear_icon.png" alt=""></a></div><div class="mobileMenu"><ul><li id="navMagazine"><a href="/about">THE MAGAZINE</a></li><li><a href="javascript:void();" id="blogMenuButton">BLOGS</a></li><li class="blogmenu"><ul><li></li><li><a href="http://blogs.discovermagazine.com/d-brief/">D-brief</a></li><li><a href="http://blogs.discovermagazine.com/crux/">The Crux</a></li><li><a href="http://blogs.discovermagazine.com/bodyhorrors/">Body Horrors</a></li><li><a href="http://blogs.discovermagazine.com/citizen-science-salon/">Citizen Science Salon</a></li><li><a href="http://blogs.discovermagazine.com/deadthings">Dead Things</a></li><li><a href="http://blogs.discovermagazine.com/drone360">Drone360</a></li><li><a href="http://blogs.discovermagazine.com/imageo">ImaGeo</a></li><li><a href="http://blogs.discovermagazine.com/inkfish">Inkfish</a></li><li><a href="http://blogs.discovermagazine.com/lovesick-cyborg/">Lovesick Cyborg</a></li><li><a href="http://blogs.discovermagazine.com/neuroskeptic" target="_blank">Neuroskeptic</a></li><li><a href="http://blogs.discovermagazine.com/outthere/">Out There</a></li><li><a href="http://blogs.discovermagazine.com/science-sushi/">Science Sushi</a></li><li><a href="http://blogs.discovermagazine.com/seriouslyscience/">Seriously, Science?</a></li><li><a href="http://blogs.discovermagazine.com/fieldnotes/">Field Notes</a></li><li><a href="http://blogs.discovermagazine.com/scienceandfood">Science &amp; Food</a></li><li><a href="http://blogs.discovermagazine.com/vintagespace">Vintage Space</a></li><li><a href="http://blogs.discovermagazine.com/rockyplanet">Rocky Planet</a></li></ul></li><li><a href="/topics/health-medicine">HEALTH &amp; MEDICINE</a></li><li><a href="/topics/mind-brain">MIND &amp; BRAIN</a></li><li><a href="/topics/technology">TECHNOLOGY</a></li><li><a href="/topics/space-physics">SPACE &amp; PHYSICS</a></li><li><a href="/topics/living-world">LIVING WORLD</a></li><li><a href="/topics/environment">ENVIRONMENT</a></li><li><a href="/galleries">PHOTOS</a></li><li><a href="/podcasts">PODCASTS</a></li></ul></div><div class="gearMenu"><ul><li><a class="login" href="javascript:void(0);" data-kservaction="showLogin" style="display:none;">LOGIN</a><a class="logout" href="" style="display:none;">LOGOUT</a></li><li><a href="/magazine/newsletter">NEWSLETTER</a></li><li><a href="/rss">RSS</a></li><li><a href="http://discovermagazine.com/readerservices">CUSTOMER SERVICE</a></li></ul></div><div class="searchPopup"><table cellspacing="0" cellpadding="0" width="100%"><tr><td align="center"><table><tr><td><input type="text" id="txtSearchPopup" onkeydown="return onPopupSearchBoxKeyPress(event);"></td><td style="padding-left:15px"><a href="javascript:void(0);"><img src="/sitefiles/images/button_search.png" alt=""></a></td></tr></table></td></tr></table></div></div></div><div class="gridRow" style="overflow:visible"><div class="gridColumn twelve subnav technologySwatch"><h4>TOPICS</h4><div class="navTags"><table cellspacing="0" cellpaddnig="0" width="100%"><tr><td valign="middle"><ul><li><a href="/tags/biotechnology">Biotechnology</a></li><li> | </li><li><a href="/tags/robots">Robots</a></li><li> | </li><li><a href="/tags/computers">Computers</a></li><li> | </li><li><a href="/tags/energy">Energy</a></li><li> | </li><li><a href="/tags/virtual-reality">Virtual Reality</a></li><li> | </li><li><a href="/tags/gadgets">Gadgets</a></li><li> | </li><li><a href="/tags/nanotechnology">Nanotechnology</a></li><li> | </li><li><a href="/tags/weapons--security">Weapons &amp; Security</a></li><li> | </li><li><a href="/tags/materials-science">Materials Science</a></li><li> | </li><li><a href="/tags/medical-technology">Medical Technology</a></li><li> | </li><li><a href="/tags/transportation">Transportation</a></li><li> | </li><li><a href="/tags/communication-networks">Communication Networks</a></li></ul></td></tr></table></div><div class="sponsor"><table cellspacing="0" cellpadding="0" width="100%"><tr><td valign="middle"><div id="div-gpt-ad-1349448567992-4" style="width:80px; height:40px; margin-right:5px;"><script type="text/javascript">
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-4'); });
                    </script></div></td></tr></table></div><div class="popTagArrow"><a href="javascript:showPopTags('popTags_79150636091E4087853307943BC1FEC3');" title="See Popular Topics"><img src="/sitefiles/images/arrow_dropdown-lg.png" alt=""></a></div><div class="popTags" id="popTags_79150636091E4087853307943BC1FEC3"><div class="closeIcon"><a href="javascript:hidePopTags('popTags_79150636091E4087853307943BC1FEC3');" title="Close Popular Topics"><img src="/sitefiles/images/close_icon_small.png" alt="Close Popular Topics"></a></div><h3>POPULAR TOPICS</h3><div style="float:left;width:48%;padding-right:2%;"><ul><li><a href="/tags/biotechnology">biotechnology</a></li><li><a href="/tags/computers">computers</a></li><li><a href="/tags/virtual-reality">virtual reality</a></li><li><a href="/tags/nanotechnology">nanotechnology</a></li><li><a href="/tags/materials-science">materials science</a></li><li><a href="/tags/transportation">transportation</a></li></ul></div><div style="float:right;width:48%;padding-left:2%;"><ul><li><a href="/tags/robots">robots</a></li><li><a href="/tags/energy">energy</a></li><li><a href="/tags/gadgets">gadgets</a></li><li><a href="/tags/weapons--security">weapons & security</a></li><li><a href="/tags/medical-technology">medical technology</a></li><li><a href="/tags/communication-networks">communication networks</a></li></ul></div></div></div></div>



            <!-- Ad Leader Board (920 x 90) -->
            <div class="gridRow"><div class="grideColumn twelve adLeaderBoard"><div id="div-gpt-ad-1522767330099-0"><script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522767330099-0'); });
			</script></div><div id="div-gpt-ad-1349448567992-0"><script type="text/javascript">
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-0'); });
            </script></div></div></div>



            <!-- Above the main grid -->
            



            <!-- Start main content grid -->
            <div class="gridRow mainContentGrid">
                


                <!-- Content well -->
                <div id="divContentWell" class="gridColumn eight">
                    <div class="contentWell">
                    
                        
                        <div class="breadcrumbs"><ul><li><a href="/">Home</a></li><li>»</li><li><a href="/2018/apr">April</a></li><li>»</li><li class="current">Future Wear</li></ul><div style="clear:both"></div></div>
                        <div class="article"><div class="fromIssue"><a style="text-decoration:none" href="/2018/apr">
                FROM THE
                APRIL 2018
                ISSUE
              </a></div><h1 class="headline">Future Wear</h1><h4 class="deck">If one MIT researcher has his way, our fabric could be the next great technological frontier.</h4><div class="belowDeck">By <a href="/authors/jonathon-keats">Jonathon Keats</a></div><div class="belowDeck tags">
          RELATED TAGS: 
          <a href="/tags/materials-science">MATERIALS SCIENCE</a></div><div class="shareIcons addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><div id="articlePage1" class=""><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={A94B2932-B0E4-49C3-BD7C-20462D736EFE}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1000"><img src="/~/media/Images/Issues/2018/April/future-wear.jpg?mw=900" alt="future-wear" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2018/April/future-wear.jpg"><img src="/~/media/Images/Issues/2018/April/future-wear.jpg?mw=900" alt="future-wear" class="hasPaddingFalse"></a></div><div class="caption">So-called functional fibers can have an array of capabilities, from acting as a speaker or a microphone to serving as a neural probe.</div><div class="credit">Kayana Szymczak</div></div></div><div class="content"><p>
In a cluttered subterranean laboratory at MIT, Jung Tae Lee is attempting
to make a battery as long and thin as a fishing line. With a focused gaze,
the postgraduate researcher adjusts the knobs on an imposing blue machine
that heats up and stretches out filament. &ldquo;Must stabilize before making
active fiber,&rdquo; he mutters.
</p>
<p>
Benjamin Grena is more loquacious. The grad student explains that the blue
machine, which stands nearly twice his height, is a draw tower, a custom
version of an industrial appliance used to extrude glass rods into
fiber-optic cable. Lee will make his device by elongating, or drawing, a
fat polymer cylinder that has been embedded with electrodes and injected
with battery fluids. The trick is to keep the metals and liquids aligned,
as Lee heats and stretches the cylinder until its diameter is ideally a
mere 1/200th its original size &mdash; a high-precision variation on pulling
saltwater taffy. &ldquo;And then,&rdquo; Grena says, &ldquo;you&rsquo;ll have a power source that
can be woven together with sensors and other functional fibers.&rdquo;
</p>
<p>
These resulting electronic textiles could be worn as garments, implanted in
a body or blanketed across a city. For Yoel Fink &mdash; Grena and Lee&rsquo;s MIT
adviser and supervisor, respectively, and the mastermind behind the
high-tech threads &mdash; the textiles represent nothing less than a turning
point in human civilization. &ldquo;Fabrics have remained sort of immutable since
the Late Stone Age,&rdquo; Fink says. &ldquo;That&rsquo;s because they&rsquo;re made of fibers that
are made of a single material, and so long as you make fibers of a single
material, they&rsquo;re not going to be highly functional.&rdquo;
</p>
<p>
With a method for crafting fibers that integrate everything from polymers
to metals and fluids &mdash; and then controlling the internal arrangement of
these materials &mdash; Fink envisions vast new possibilities for fabrics. And
given the ubiquity of textiles in our world, he believes the fibers he&rsquo;s
working on will profoundly augment technology as a whole.
</p>
<p>
Fink&rsquo;s vision is attracting a following well beyond the basements of MIT.
In 2016, he founded an institute called Advanced Functional Fabrics of
America (AFFOA), a public-private consortium comprising more than two dozen
major research institutions, including Drexel University in Philadelphia
and Carnegie Mellon University in Pittsburgh. The consortium also includes
influential technology companies such as Tesla and Corning, as well as the
U.S. Department of Defense.
</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={704FB177-C5F4-498F-A454-E957FFC37ADC}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1000"><img src="/~/media/Images/Issues/2018/April/yoel-fink.jpg?mw=900" alt="yoel-fink" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2018/April/yoel-fink.jpg"><img src="/~/media/Images/Issues/2018/April/yoel-fink.jpg?mw=900" alt="yoel-fink" class="hasPaddingFalse"></a></div><div class="caption">Yoel Fink, head of the Advanced Functional Fabrics of America (AFFOA) consortium, examines the two-story draw tower with colleague Chia-Chun Chung at the AFFOA offices in Cambridge, Massachusetts. The drawing process is key to shaping the functional fibers Fink has pioneered.</div><div class="credit">Sam Ogden</div></div></div><div class="content">As CEO, Fink commands a total budget of $317 million, with which he intends to create a &ldquo;distributed foundry&rdquo; &mdash; an institutional network with expansive expertise that can efficiently push fiber innovations beyond zany lab experiments and into consumer products. He has already built a 20,000-square-foot prototyping facility, which began operating in the Boston area last June.
<p> Far from resisting Fink&rsquo;s assault on millennia of spinning and weaving, the traditional textile industry is a committed ally. &ldquo;I&rsquo;ve been around textile people my whole life, and I&rsquo;ve never heard anybody talk about putting electronics into a textile,&rdquo; says Norman Chapman, president of Inman Mills, a yarn-spinning and fabric-weaving company in South Carolina. Together with other industry mainstays such as Milliken and Warwick Mills, Inman has enthusiastically joined AFFOA. </p>
<p> In the frenzy of revolution, only Fink&rsquo;s students seem unflappable. Fiber drawing cannot be hurried. As his battery takes form, Lee keeps a steady hand on the future. </p>
<p> <strong>The Perfect Mirror</strong> </p>
<p>Fink sits in his spacious MIT office, cradling an army helmet wrapped in camo-patterned fabric. &ldquo;You see these golden fibers?&rdquo; he asks, pointing at some barely visible metallic threads. &ldquo;This was produced a few years ago at Natick.&rdquo; </p>
<p> He&rsquo;s referring to the U.S. Army&rsquo;s Soldier Research, Development and Engineering Center, an early collaborator that helped him to demonstrate that functional fibers could be woven into standard gear. Ultimately, the Army is interested in preventing battlefield friendly fire by developing threads with special optical qualities that respond to laser sights. Fink and his collaborators have addressed this by weaving filaments with different reflective qualities into a kind of plaid pattern that&rsquo;s instantly visible through a comrade&rsquo;s laser sight. It&rsquo;s a clear signal not to shoot. </p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={D88DCD5D-B6A0-4517-BCF6-6FB3DA2E8BC4}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1000"><img src="/~/media/Images/Issues/2018/April/fink-preforms.jpg?mw=900" alt="fink-preforms" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2018/April/fink-preforms.jpg"><img src="/~/media/Images/Issues/2018/April/fink-preforms.jpg?mw=900" alt="fink-preforms" class="hasPaddingFalse"></a></div><div class="caption">Fink displays chunky preforms that will become fibers once they&rsquo;re processed in the draw tower. Behind the preforms sits a prototype military helmet covered in functional fabric. The fabric responds to a gun&rsquo;s laser sight, signalling to a shooter whether or not the helmet-wearer is an enemy.</div><div class="credit">Sam Ogden</div></div></div><div class="content"><p> This project isn&rsquo;t just a professional prospect for Fink. Saving lives in combat is a personal goal. When he was 2 years old, his deeply religious family emigrated from the United States to Israel. His parents signed him up for theological training, but he dropped out as a teenager to join the military. &ldquo;This was 1984 to &rsquo;87,&rdquo; he says, a period when Israel was building settlements in occupied territory and conflict was high. &ldquo;It was very intense with a lot of people getting injured and killed,&rdquo; he says. &ldquo;You see how close you always are to making a mistake.&rdquo; Fink not only witnessed fratricide in his own unit, but a similar incident took his cousin&rsquo;s life. </p>
<p> His response, after completing three years of service, was to flee. He lived out of a backpack, visiting places like the Philippines, Nepal and the U.S. But his father had other ideas and enrolled him in the Technion-Israel Institute of Technology, signing him up for the chemical engineering program. &ldquo;It seemed to me very mundane,&rdquo; Fink recalls. So to keep himself entertained, he also took up physics. </p>
<p> The combination was fortuitous. &ldquo;Chemical engineering has to do with processing fluids,&rdquo; he explains. Today, he applies those principles to building physical systems using optics and electronics. </p>
<p> Not that this was obvious when Fink graduated and joined the Ph.D. program at MIT in 1995. Enrolled in materials science, he drifted in search of a research project, interviewing with dozens of professors across a broad spectrum of fields. One of them was Ned Thomas, a materials scientist who was involved in a secret multimillion-dollar program for the Defense Advanced Research Projects Agency (DARPA) to create a mechanism that would reflect light from any direction. </p>
<p> Thomas invited Fink to attend a meeting where MIT scientists would discuss a plan for tackling this problem. As Fink prepared, he started to look at dielectric materials &mdash; insulators and semiconductors that are layered to make high-precision mirrors &mdash; and a very simple question came into his head. &ldquo;I knew from my optics studies that layered systems reflect, but the angle is limited,&rdquo; he says. What he couldn&rsquo;t find was a theoretical basis for this rule of thumb. So at the meeting, he naively asked if anybody knew a formula to determine the angle at which multilayered dielectrics stop reflecting. &ldquo;I was sure one of them was going to say, &lsquo;There&rsquo;s this optics course I&rsquo;m giving next term,&rsquo; &rdquo; Fink recalls. &ldquo;But the room was silent.&rdquo; </p>
<p> He immediately started to work on the problem, and several weeks and analyses later, he found there is no physical limit. By layering the right thicknesses of certain dielectric materials, he could make a mirror that reflected light from any angle &mdash; a perfect mirror. The physics community was agog. <em>The New York Times </em>called the discovery potentially &ldquo;the most significant advance in mirror technology since Narcissus.&rdquo; </p>
<p> But by then, DARPA had dropped the project for reasons as mysterious as its intended military application. Fink decided to keep working on the idea anyway, hoping to expand the use of his mirror into a high-efficiency alternative to fiber-optic cable for telecommunications. A conventional optical fiber is limited by the materials it&rsquo;s made of, because they don&rsquo;t perfectly reflect the light waves inside: The cord gradually absorbs the photons running through it, weakening the signal. Fink&rsquo;s plan was to fabricate a hollow tube with multilayered dielectric walls that would perfectly reflect the light passing through. </p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={E8E2FC13-A516-415E-82E1-E246CF159F6F}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1000"><img src="/~/media/Images/Issues/2018/April/polina.jpg?mw=900" alt="polina" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2018/April/polina.jpg"><img src="/~/media/Images/Issues/2018/April/polina.jpg?mw=900" alt="polina" class="hasPaddingFalse"></a></div><div class="caption">MIT materials scientist Polina Anikeeva examines fibers, each containing a single electrode, that will be drawn into super-thin neural probes. Anikeeva and her team can then insert them into the brain with very minimal disruption.</div><div class="credit">Justin Knight/McGovern Institute for Brain Research at MIT</div></div></div><div class="content">&ldquo;I actually needed to ask around how fibers were made,&rdquo; he admits. But he&rsquo;d successfully earned his doctorate and transitioned to MIT junior faculty in 2000, giving him the freedom to acquire a small draw tower and start experimenting, along with several grad students. He had no idea he was breaking the most basic industrywide rules. Until Fink came along, everyone assumed any materials you&rsquo;d use to make a filament needed to have matching viscosities, thermal properties and other traits in order to extrude them together; you also needed to draw them at low tension and high temperature. Through trial and error, Fink figured out how to draw at high tension and low temperature. And the &ldquo;OmniGuide,&rdquo; as Fink calls his invention, became his first functional fiber.
<p> However, the telecommunications field wasn&rsquo;t prepared for a revolution. The industry was shrinking in the early 2000s, and cheap optical fiber was overabundant. Instead, Fink co-founded a company that put the OmniGuide to use in medicine. &ldquo;We made a scalpel for minimally invasive surgery,&rdquo; he says. </p>
<p> The bladeless tool uses the intense light of a carbon dioxide laser to cut through soft tissue. The CO2 wavelength is ideal for surgery because the water in fat and muscle absorbs it efficiently, making for easy cutting. And doctors have long favored CO2 lasers for procedures in tight spaces where metal tools would get in the way. </p>
<p> Before Fink got involved, CO2 laser procedures were arduous. Because glass won&rsquo;t transmit light at the CO2 wavelength, surgeons couldn&rsquo;t use conventional optical fiber to guide the laser beam; instead, they had to painstakingly and precisely aim the whole unwieldy laser unit at the patient to hit just the right spot, and they could only cut tissue in the laser&rsquo;s line of sight. However, with a flexible omniguide putting the laser beam right at the doctor&rsquo;s fingertips, surgeons can maneuver the light exactly where it&rsquo;s needed. Fink&rsquo;s invention has now been used in more than 200,000 procedures, many of them treating advanced stages of throat cancer. </p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={D5B539C1-2408-4C74-945A-E7D7592F5729}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1000"><img src="/~/media/Images/Issues/2018/April/fabric-close-up.jpg?mw=900" alt="fabric-close-up" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2018/April/fabric-close-up.jpg"><img src="/~/media/Images/Issues/2018/April/fabric-close-up.jpg?mw=900" alt="fabric-close-up" class="hasPaddingFalse"></a></div><div class="caption">Above, a sample from Fink&rsquo;s lab reveals functional fibers interwoven into a lightweight fabric.</div><div class="credit">AFFOA</div></div></div><div class="content">It&rsquo;s also served as a paradigm for Fink&rsquo;s subsequent approach to engineering, which combines experimental openness with interdisciplinary reach, stretching fiber technology into every domain he encounters. &ldquo;He is visionary, he&rsquo;s rebellious, and he&rsquo;s incredibly scientifically brave,&rdquo; observes Polina Anikeeva, an MIT professor of materials science and engineering, and a frequent collaborator. &ldquo;He goes after big questions without any fear.&rdquo;
<p> Fink&rsquo;s relentless effort has vastly increased the uses of high-tech fibers. He&rsquo;s also found that many of his techniques for fabricating these kinds of fibers could be used to make electronics. His optical devices already used semiconductors and insulators. With the addition of metal as a conductor, he realized he&rsquo;d have the three basic elements of electronic circuits and computers. </p>
Fink&rsquo;s idea swiftly attracted interest at the academic journal <em>Nature Materials</em>. The publication commissioned him to write a review, published in 2007, about fibers that could &ldquo;see, hear, sense and communicate.&rdquo;
<p> &ldquo;There&rsquo;s nothing to review,&rdquo; Fink remarked. </p>
<p> His editor had a ready answer: &ldquo;Let&rsquo;s review the future.&rdquo; </p>
<p> <strong>Beyond Wearables</strong> </p>
<p>In a subterranean laboratory several twists and turns away from Fink&rsquo;s draw tower, Tural Khudiyev, another postdoctoral team member, is gently coaxing a fiber to sing. He has exposed metal conductors on one end of the strand and connected them to a high-voltage amplifier. Holding the tip of the filament in a vice, he switches on the amp and cups his ear. The cord softly hums. </p>
<p> &ldquo;This,&rdquo; Khudiyev says, &ldquo;is the piezoelectric effect. It converts an electrical signal into a sound. The opposite is also possible. The fiber can be a microphone as well.&rdquo; </p>
<p> Scientists have known about the piezoelectric effect since 1880 and have exploited the phenomenon in electronics for a century, not only for sound but also to exert and detect pressure. By introducing piezoelectricity into a thread that can be woven into a garment, Fink&rsquo;s group is transplanting a hundred years of innovation into a new domain, endowing fabrics with capabilities that could be achieved previously only with devices that people strap on or carry. Those devices, such as health and fitness wearables, are limited by the fact that they&rsquo;re accessories. &ldquo;Stuff we wear is called <em>clothes</em>,&rdquo; quips Fink. </p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="content">He believes this is more than a trivial distinction. Our clothing has as much as 20 square feet of external surface area, touching nearly every part of the body. That means a piezoelectric textile could potentially hear our surroundings, sense our movements and monitor internal organs, such as our heart and lungs, with unprecedented fidelity. It could also generate energy as we walk.
<p> And piezoelectricity is only one of many electronic capacities Fink&rsquo;s lab is systematically mastering. Michael Rein, a former grad student of Fink&rsquo;s and now a senior product engineer at AFFOA, has been drawing fibers that contain tiny diodes, semiconductors that can alternately emit or detect light. Woven into a fabric, they&rsquo;ll be able to electronically change a garment&rsquo;s appearance or allow for remote communication. In his thesis work, Rein demonstrated that these functional fibers are washable &mdash; an important milestone on the road from lab to marketplace. </p>
<p> As with any electronics, multiple components will be able to do far more collectively. For instance, by combining Rein&rsquo;s diode fibers with Khudiyev&rsquo;s piezoelectrics, &ldquo;you could communicate at a distance,&rdquo; observes Fink&rsquo;s grad student Grena. The diodes could detect a voice-controlled laser beam and make the piezoelectric fabric vibrate so that troops could hear their commander&rsquo;s orders on a chaotic battlefield. Conversely, vital signs measured by piezoelectric fibers could be relayed to a medic by light-emitting diodes (LEDs) on a wounded soldier&rsquo;s uniform. Grena also foresees advantages in terms of scale, especially for sensor networks. Fibrous electronics can be stretched very thin to extend over vast distances. A piezoelectric mesh could take large-scale measurements, like bridge strain or ocean currents. </p>
<p> At the opposite extreme, Anikeeva is applying Fink&rsquo;s fiber-drawing technique to neuroscience. Her flexible filaments take advantage of the miniaturization afforded by fiber drawing, combining optical waveguides with conductive electrodes and fluid channels to create a probe thinner than a human hair. A single probe can deliver drugs and measure neural activity in a brain or spinal cord without damaging tissue. It can even stimulate neurons that have had their DNA modified to respond to light, making it a powerful and versatile tool in the emerging field of optogenetics. &ldquo;The fiber-drawing process,&rdquo; says Anikeeva, &ldquo;is the enabling capability.&rdquo; </p>
<p> <strong>Closing the Gap</strong> </p>
<p>At MIT&rsquo;s Computer Science and Artificial Intelligence Lab, Fink shows off some of the first products developed by AFFOA. He presents backpacks with unique barcode-like patterns woven into the fabric; an ordinary iPhone camera can scan the pack from across a room to bring up information, like a quote or a song, through a program the wearer can enable and use with a phone. He also shows off baseball caps woven with diodes that sense signals from overhead lights. The signals are sent by flickering the lighting more quickly than our eyes can perceive &mdash; a system that could help future wearers navigate disorienting buildings like hospitals and airports. </p>
<p> Toward the end of his presentation, Fink shows an organizational chart representing the design and production trajectory for his navigational baseball cap. Specialized threads, with technology from MIT, could be modeled and drawn at AFFOA. Textiles could be spun at Inman Mills in South Carolina. AmeriCap in North Carolina should be able to assemble those textiles into hats. And systems integration with the lighting could take place in the AFFOA prototyping facility, in collaboration with Massachusetts-based Analog Devices. </p>
<p> &ldquo;Most university intellectual property is sitting on a shelf,&rdquo; Fink explains. &ldquo;And the reason is there&rsquo;s a gap between where research ends and production begins.&rdquo; With AFFOA and its approach to projects like these, the gap is eliminated. </p>
<p> &ldquo;Functional fabric is one of the most transdisciplinary fields of our time,&rdquo; says Genevieve Dion, director of the Shima Seiki Haute Technology Laboratory and an AFFOA leader at Drexel University. She and Fink crossed paths while attending a meeting that would lead to AFFOA, which benefits from her background in fashion. She, in turn, has brought her sociology colleagues on board. As groundbreaking as the materials coming out of Fink&rsquo;s lab may be, Dion believes their adoption will depend on addressing real human needs in ways that people find appealing, issues that are more readily taken up by designers and sociologists than engineers. &ldquo;We have to get beyond, &lsquo;Let&rsquo;s make Google Glass. It will be so cool that everyone will want it,&rsquo; &rdquo; she says. </p>
<p> For Dion, the obvious place to start using functional fibers and fabrics is in health care, especially for people with conditions that need constant monitoring and treatment. Functional fabrics might not only provide better support, but they could also eliminate the stigma of looking different. &ldquo;We&rsquo;ll be successful with wearable technology as medical devices when nobody can tell you&rsquo;re wearing them,&rdquo; she says. </p>
<p> Characteristically expansive, Fink carries Dion&rsquo;s vision into all domains. His conversation spans from T-shirts to diapers. &ldquo;People ask, how&rsquo;s this fabric going to look?&rdquo; he says. &ldquo;Actually it&rsquo;s not going to look any different. But it&rsquo;s going to do a whole lot more.&rdquo; </p></div><div style="clear:both"></div></div></div><input type="hidden" id="hfArticlePage" value="1"><div id="div-gpt-ad-1349448567992-5"><div style="text-align:center;border-top:1px solid #ccc;padding-top:5px" class="adHeader">ADVERTISEMENT</div><script type="text/javascript" src="/sitefiles/scripts/dfpExpandedVideo.js"></script></div><div class="relatedArticles"><input type="hidden" id="hfRelatedArticlesSliderPosition" value="1"><h3 class="bottomBorder">You might also like</h3><div class="slider"><table cellspacing="0" cellpadding="0" width="100%" style="height:100%;"><tr valign="top"><td class="left"><a href="javascript:relatedArticlesSliderPage('prev');"><img src="/sitefiles/images/arrow_circle-lt-sm.png" alt=""></a></td><td class="center"><div class="sliderContainer"><div class="thumbContainer"><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2016/08/shutterstock_94008607.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=16675"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=16675">5 Times Scientists Tackled Conspiracy Theories, and Won</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2015/12/shutterstock_129038348.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=12748"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=12748">New Transparent Metal Could Make Smartphones Cheaper</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2015/03/glue2.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=10200"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=10200">Super Slippery Bottle Means You Won't Waste a Drop of Glue</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2018/02/shutterstock_347288675.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=23209"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=23209">This Wood Won't Float, But It's Stronger Than Steel</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2015/08/shutterstock_190301975.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=11717"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=11717">Scientists Create a Magnetic Version of Copper</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2016/05/12TB-Wood-superJumbo-1024x384.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=15343"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=15343">Transparent Wood Is a Surprisingly Versatile Material</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/crux/files/2015/05/vasterbro.jpg');"><a href="http://blogs.discovermagazine.com/crux/?p=5487"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/crux/?p=5487">The Skyscrapers of the Future Will Be Made of Wood</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2016/01/shutterstock_133871897-1024x1024.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=12984"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=12984">Teaching Old-School Light Bulbs a New Trick</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay" style="background-image:url('/~/media/Images/Issues/2015/jan-feb/lithium.jpg?mh=140');"><a href="/2015/jan-feb/90-lithiums-power-unleashed"></a></div></div><div class="title"><a href="/2015/jan-feb/90-lithiums-power-unleashed">Lithium's Power Unleashed</a></div></div></div></div></td><td class="right"><a href="javascript:relatedArticlesSliderPage('next');"><img src="/sitefiles/images/arrow_circle-rt-sm.png" alt=""></a></td></tr></table></div></div></div><div style="clear:both"></div><script type="text/javascript" src="/sitefiles/scripts/articleGalleries.js"></script>
                        
                        
<div class="comments">
    <div class="heading">
        Comment on this article</div>
    <div style="margin-top: 20px;">
        <div id="disqus_thread">
        </div>
    </div>


</div>
     
     <script type="text/javascript">
    
         var disqus_shortname = 'sitearticles';
         var disqus_identifier = '{853D1B2C-1BBF-4E56-BF73-136F8A311B90}';
         var disqus_url = 'http://discovermagazine.com/2018/apr/future-wear';
         var disqus_developer = 0; // Switch to 1 for developer mode


         // if set to false the regular embed will work THIS IS A KALMBACH Setting ..
         var enableSingleSignOn = false;
         //tablets will ignore this setting.
         var newSSOWidth =' 600';
         var currentScreenWidth = screen.width;
         if (currentScreenWidth < newSSOWidth) {

             newSSOWidth=parseInt(0.9 * currentScreenWidth)
         }


		 
         if (enableSingleSignOn) {
             var disqus_config = function () {


                 this.page.remote_auth_s3 = '';
                 this.page.api_key = '0Y6oQJ46zBYpvByF1byLVjvLn1zP5IES9MZZQCxhALusN86qjx7efNfJvRgCkfM5';

                 this.sso = {
                     name: 'Discover',
                     button: 'http://discovermagazine.com/Sitefiles/disqus/images/dsc_logo.png',
                     icon: 'http://discovermagazine.com/Sitefiles/disqus/images/dsc_logo.png',
                     url: 'http://discovermagazine.com/Sitefiles/disqus/SsoLoginHandler.aspx',
                     logout: 'http://discovermagazine.com/ArsLogout.aspx?r=http://discovermagazine.com/2018/apr/future-wear',
                     height: '600',
                     width: newSSOWidth
                 }

             };

         }

</script>

<script type="text/javascript">

    (function () {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();

</script>



   





                    </div>
                </div>



                <!-- Ladder -->
                



                <!-- Right column -->
                <div class="gridColumn four last">
                    <div class="rightColumn">
                        <div class="adMedOne"><div class="adHeader">ADVERTISEMENT</div><div id="div-gpt-ad-1349448567992-1"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-1'); });
          </script></div></div>
                        
<div style="margin:0 0 25px 0">
    <a href="/rapid/2018/04/could-humans-live-on-mars">
        <img src="/~/media/Images/Rapid Conversions/Life on Mars/dsc_LifeOnMars_rightrail.jpg?mw=500" alt="" />
    </a>
</div>
                        <div class="adMedTwo"><div class="adHeader">ADVERTISEMENT</div><div id="div-gpt-ad-1349448567992-2"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-2'); });
          </script></div></div>
                        <div class="facebookFeed"><h2><a href="http://www.facebook.com/discovermag" target="_blank">Discover Magazine on Facebook</a></h2><div class="fb-page" data-href="https://www.facebook.com/DiscoverMag" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DiscoverMag"><a href="https://www.facebook.com/DiscoverMag">Discover Magazine</a></blockquote></div></div></div>
                        <div class="adSkyscraper"><div class="adHeader">ADVERTISEMENT</div><div id="div-gpt-ad-1349448567992-3"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-3'); });
          </script></div></div>
                    </div>
                </div>



                <!-- Gallery slider container -->
                



            </div>



            <!-- Below the main grid -->
            



            <!-- Footer -->
            <div class="gridRow"><div class="gridColumn twelve footer"><div style="padding:30px 10px 30px 10px"><div class="shell"><div style="float:left" class="footerLogo"><a href="/" title="Discover Magazine: The magazine of science, technology, and the future"><img src="/sitefiles/images/dsc_logo_footer.png" alt="Discover Magazine: The magazine of science, technology, and the future"></a></div><div class="column splitter first"><a href="/about">The Magazine</a><br><a href="/blogs">Blogs</a><br><a href="/topics/health-medicine">Health &amp; Medicine</a><br><a href="/topics/mind-brain">Mind &amp; Brain</a><br><a href="/topics/technology">Technology</a><br><a href="/topics/space-physics">Space &amp; Physics</a><br><a href="/topics/living-world">Living World</a><br><a href="/topics/environment">Environment</a><br></div><div class="column splitter"><a href="/galleries">Photos</a><br><a href="/podcasts">Podcasts</a><br><a href="/rss">RSS</a></div><div class="column splitter">
              Follow us:<br><div><a href="http://www.facebook.com/discovermag" title="Find us on Facebook" target="_blank" style="float:left"><img src="/sitefiles/images/icon_facebook.png" alt="Find us on Facebook"></a><a href="http://www.twitter.com/discovermag" title="Follow us on Twitter" target="_blank" style="float:left;margin-left:5px;"><img src="/sitefiles/images/icon_twitter.png" alt="Follow us on Twitter"></a><a href="https://plus.google.com/113563966860765122485/" title="Find us on Google+" style="float:left;margin-left:5px;" target="_blank" rel="publisher"><img src="/sitefiles/images/icon-googleplus.png" alt="Find us on Google+"></a><a href="http://www.youtube.com/user/discovermagazine" title="Watch our videos on YouTube" style="float:left;margin-left:5px;"><img src="/sitefiles/images/icon_youtube.png" alt="Watch our videos on YouTube"></a><a style="float:left;margin-left:5px;" href="/rss"><img src="/sitefiles/images/icon_rss.png" alt="Discover Magazine RSS"></a></div></div><div class="column"><a href="/about">About</a><br><a href="/magazine/advertise">Advertise</a><br><a href="/magazine/contact">Contact Us</a><br><a href="http://www.kalmbach.com/termsofuse" target="_blank">Terms of Use</a><br><a href="http://www.kalmbach.com/privacy" target="_blank">Privacy Policy</a><br><a href="http://www.kalmbach.com/copyrightpolicy" target="_blank">Copyright Policy</a></div><div class="mobileFooterLinks"><a href="/magazine">The Magazine</a> |
              <a href="/blogs">Blogs</a> |
              <a href="/topics/health-medicine">Health &amp; Medicine</a> |
              <a href="/topics/mind-brain">Mind &amp; Brain</a> |
              <a href="/topics/technology">Technology</a> |
              <a href="/topics/space-physics">Space &amp; Physics</a> |
              <a href="/topics/living-world">Living World</a> |
              <a href="/topics/environment">Environment</a> |
              <a href="/galleries">Photos</a> |
              <a href="/rss">RSS</a> |
              <a href="/magazine/about">About</a> |
              <a href="/magazine/advertise">Advertise</a> |
              <a href="/magazine/contact">Contact Us</a> |
              <a href="http://www.kalmbach.com/termsofuse" target="_blank">Terms of Use</a> |
              <a href="http://www.kalmbach.com/privacy" target="_blank">Privacy Policy</a></div><div style="clear:both"></div></div><div class="corporateLinks"><div class="kpcLogo"><a href="http://www.kalmbach.com" title="Kalmbach Media"><img src="/sitefiles/images/logo_kpc.png" alt="Kalmbach Media"></a></div><div class="trustedSites"><div style="padding-bottom:6px;">
                More great sites from
                <a href="http://www.kalmbach.com" title="Kalmbach Media">Kalmbach Media:</a></div><div><a title="American Snowmobiler" href="http://www.amsnow.com">American Snowmobiler</a> | <a title="Astronomy" href="http://www.astronomy.com">Astronomy</a> | <a title="Bead&Button" href="http://www.beadandbutton.com">Bead&Button</a> | <a title="Bead&Button Show" href="http://www.beadandbuttonshow.com">Bead&Button Show</a> | <a title="Classic Toy Trains" href="http://www.classictoytrains.com">Classic Toy Trains</a> | <a title="Classic Trains" href="http://www.classictrainsmag.com">Classic Trains</a> | <a href="http://discovermagazine.com/" target="_blank">Discover</a> | <a href="http://facetjewelry.com/" target="_blank">Facet</a> | <a title="Finescale Modeler" href="http://www.finescale.com">Finescale Modeler</a> | <a title="Garden Railways" href="http://www.gardenrailways.com">Garden Railways</a> | <a href="https://store.jewelrymakingmagazines.com/" target="_blank">Jewelry and Beading Store</a> | <a href="https://kalmbachhobbystore.com/" target="_blank">Kalmbach Hobby Store</a> | <a title="Model Railroader" href="http://www.modelrailroader.com">Model Railroader</a> | <a href="http://www.mrvideoplus.com" target="_blank">Model Railroader Video Plus</a> | <a href="http://www.myScienceShop.com/" target="_blank">My Science Shop</a> | <a href="http://www.ratherdashinggames.com/" target="_blank">Rather Dashing Games</a> | <a title="Scale Auto" href="http://www.scaleautomag.com">Scale Auto</a> | <a title="Trains" href="http://www.trainsmag.com">Trains</a> | <a title="Trains.com" href="http://www.trains.com/">Trains com</a></div></div><div style="clear:both"></div></div></div></div></div>



        </div>


        <!-- Basement -->
        
<div class="basement">
    
    <div class="close">
        <a href="javascript:void(0);" title="Collapse bottom bar">
            <img src="/sitefiles/images/close_icon_small.png" alt="Collapse bottom bar" />
        </a>
    </div>

    <div class="container">


        <!-- current issue -->
        <div class="currentIssue">
            <a href="/2018/apr"><img height="111" width="85" src="/~/media/5B92AC6D5962442FB736A40279A968B6.ashx?w=85&amp;h=111&amp;mw=85&amp;bc=transparent&amp;as=1&amp;thn=1" alt="DSC-CV0418web" /></a>
        </div>



        <!-- subscribe -->
        <div class="subscribe">
            <a href="http://subscribe.discovermagazine.com/ribbon" title="Subscriber to Discover Magazine">
                SUBSCRIBE
            </a>
        </div>



        <!-- sign in // register -->
        <div class="signInRegister">
            
            <div id="loginLinks">
                <a href="javascript:void(0);" data-kservaction="showLogin">Sign in</a> &#160;|&#160;
                <a href="javascript:void(0);" data-kservaction="showRegister">Register</a>
            </div>
            
        </div>


        <!-- newsletter -->
        <div class="newsletter">
            <div style="float:left;">FREE Newsletter</div>
            <input type="text" value="email address" onkeydown="return onBasementNewsletterKeyPress(event)" />
            <div class="button normal">
                <a href="javascript:void(0);" title="Sign up for our newsletter" class="normal">SIGN ME UP</a>
            </div>
            <div class="button noInput">
                <a href="javascript:void(0);" title="Sign up for our newsletter" class="noInput">SIGN ME UP</a>
            </div>
        </div>



        <!-- follow -->
        <div class="follow">
		  
        <!--Updated facebook widget 7/15/2015 steve c -->     
        <div class="facebook" style='float:left;overflow:hidden;'>
		    <div class="fb-follow" data-href="https://www.facebook.com/DiscoverMag" data-height="22" data-layout="button" data-show-faces="false"></div>
		</div>

        <!--Use for mobile link logic -->
        <input type="hidden" id="hfIsLoggedIn"  value="False" />
        <input type="hidden" id="hfLoggedOutUrl"   value="/logout" />

        <script>

        //logic ensures fb follow widget is self centering

        $(function () {

            function centerFacebookFollow() {
                var ch = 20;
                var h = ($('.facebook').parent().height() - ch) / 2;
                $('.facebook').css('margin-top', h + 'px');
            }

            $(window).resize(function () {
                centerFacebookFollow();
            });

            centerFacebookFollow();

        });


		</script>



        <div class="twitter">
            <a href="https://twitter.com/Discovermag" class="twitter-follow-button" data-show-count="false">Follow @Discovermag</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>


    </div>

        </div>
</div>
<div class="basementExpand">
    <a href="javascript:void(0);" title="Expand bottom bar">+</a>
</div>

        <!-- Bottom scripts -->
        <script src="//cdn.blueconic.net/kalmbach.js"></script>
        <div>
            <script src="/bundles/scripts/main?v=dBiAPy-ZP6LBBN3XwZhzczbHmF7UB8p5HQQz8ejj3Ys1"></script>

            <script type="text/javascript" src="/sitefiles/scripts/jquery.maskedinput.js"></script>
            <script type="text/javascript">
                window.kservApi = "https://secure.kalmbach.com/kserv/api/";
                window.kservAppId = "2";
                function kservKillSession() { $.get("/deletesession"); }
                window.scItemName = "future wear";
            </script>
            <input type="hidden" id="hfServiceUrl" class="hfServiceUrl" value="https://secure.kalmbach.com/ArsN/Register/Newsletter" />
        </div>

        <input name="hfItemID" type="hidden" id="hfItemID" class="hfItemID" value="{853D1B2C-1BBF-4E56-BF73-136F8A311B90}" />
        <input name="hfCurrentIsoDate" type="hidden" id="hfCurrentIsoDate" class="hfCurrentIsoDate" value="2018-05-04T09:55:43Z" />
       

        <script src="//assets.pcrl.co/js/jstracker.min.js"></script>
    </form>
    <script type="text/javascript">
      var _qevents = _qevents || [];

      (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
      })();

      _qevents.push({
      qacct:"p-vztXVhtXAe_cY"
      });
    </script>
     <script src="http://contentz.mkt932.com/lp/static/js/iMAWebCookie.js?d1e832-1153df92d7e-f528764d624db129b32c21fbca0cb8d6&h=www.pages03.net" type="text/javascript"></script>
</body>
</html>
