
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">


<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head><title>
	Everything Worth Knowing About ... When We Left Water | DiscoverMagazine.com
</title><meta id="metaDescritpion" name="description" content="How our tetrapod ancestors first came ashore." /><meta id="metaKeywords" name="keywords" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" /><meta name="google-site-verification" content="08_0e3qBYmK8Dnp9jmLlkHgqul8QdmCowHtzA9GP0ek" /><meta name="com.silverpop.brandeddomains" content="www.pages03.net,www.discovermagazine.com,blogs.discovermagazine.com,discovermagazine.com" /><link rel="Shortcut Icon" href="/favicon.ico?ver=2" /><link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,300,200,700" /><link href="/bundles/styles/normalize?v=lM4SiPbPEdXKLtnKcVRnagh_P-YS-rIJJUHLP9dESkc1" rel="stylesheet"/>
<link href="/bundles/styles/base?v=o7JPKtdUKOPLZ7aZ2YwKpK29N6OTov8Fyhy3FtSnRtg1" rel="stylesheet"/>
<link rel="Stylesheet" type="text/css" href="/sitefiles/styles/override_1170_1101.css" media="only screen and (min-width:1101px) and (max-width:1170px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_1100_961.css" media="only screen and (min-width:961px) and (max-width:1100px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_960_820.css" media="only screen and (min-width:820px) and (max-width:960px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_819_651.css" media="only screen and (min-width:651px) and (max-width:819px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_650_601.css" media="only screen and (min-width:601px) and (max-width:650px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_600_451.css" media="only screen and (min-width:451px) and (max-width:600px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_450_0.css" media="handheld, only screen and (max-width:450px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_height_540_450.css" media="only screen and (min-height:451px) and (max-height:540px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/override_height_450_0.css" media="handheld, only screen and (max-height:450px)" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/colorbox.css" media="screen" /><link rel="stylesheet" type="text/css" href="/sitefiles/styles/print.css" media="print" /><link href="https://plus.google.com/113563966860765122485" rel="publisher" />

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script type="text/javascript" src="//secure.kalmbach.com/kserv/libs/jquery.backup.js"></script>

    <script type="text/javascript" src="/sitefiles/scripts/jquery.colorbox-min.js"></script>
    <script type="text/javascript" src="https://secure.kalmbach.com/kserv/libs/kserv.min.js"></script>
	<script type="text/javascript" src="/sitefiles/scripts/jquery.cj-swipe.min.js"></script>
    <script type="text/javascript">        var addthis_config = { data_ga_property: 'UA-763513-3', data_ga_social: true }; var addthis_share = { url_transforms: { shorten: { twitter: 'bitly'} }, shorteners: { bitly: {}} }</script>
    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5064a19e67da192b"></script>

    
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-763513-3', 'auto');
    ga('send', 'pageview', {
        'dimension1': 'Anonymous',
        'metric1': 0
        });

</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>

    var dfpSlotLeader;
    var dfpSlotMedium1;
    var dfpSlotMedium2;
    var dfpSlotSkyscraper;
    var dfpSlotSponsor;
    var dfpSlotExpandingVideo;

    googletag.cmd.push(function () {

        if ($(window).width() >= 788) {
            dfpSlotLeader = googletag.defineSlot('/3004818/DSC-Leader', [728, 90], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-living-world");
			
        }
        else
        {
            dfpSlotLeader = googletag.defineSlot('/3004818/DSC-mobile', [320, 50], 'div-gpt-ad-1349448567992-0').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-living-world");

            $(document).ready(function () {
                if ($('#div-gpt-ad-1349448567992-0').css("display") == "none") {

                    $('.grideColumn.twelve.adLeaderBoard').hide();
                }
                else {
                    $('.grideColumn.twelve.adLeaderBoard').show();
                }
            });
        }

        dfpSlotMedium1 = googletag.defineSlot('/3004818/DSC-Medium1', [300, 250], 'div-gpt-ad-1349448567992-1').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-living-world");
        dfpSlotMedium2 = googletag.defineSlot('/3004818/DSC-Medium2', [300, 250], 'div-gpt-ad-1349448567992-2').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-living-world");
        dfpSlotSkyscraper = googletag.defineSlot('/3004818/DSC-Skyscraper', [160, 600], 'div-gpt-ad-1349448567992-3').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-living-world");
        dfpSlotSponsor = googletag.defineSlot('/3004818/DSC-Sponsor', [80, 40], 'div-gpt-ad-1349448567992-4').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-living-world");
		
		if ($(window).width() >= 788) {
        dfpSlotExpandingVideo = googletag.defineSlot('/3004818/DSC-Expnd-Vid', [640,495], 'div-gpt-ad-1349448567992-5').addService(googletag.pubads()).setTargeting("DSCTarget", "DSC-living-world");
		
		}
		
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });

</script>


<script type="text/javascript">
    $(function () {
        $("<div id='embeddedForm' />").appendTo("body").load("/sitefiles/promotions/promotiongenerator.aspx?location=pages");
    });
</script><meta property="og:url" content="http://discovermagazine.com/2017/jul-aug/when-we-left-water" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Discover Magazine" /><meta property="og:image" content="http://discovermagazine.com/~/media/Images/Issues/2017/zJuly August/DSC-O0817_02.jpg" /></head>



<body>
    <div id="fb-root"></div><script>
      (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
      fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
    <form method="post" action="/2017/jul-aug/when-we-left-water?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+DiscoverTopStories+%28Discover+Top+Stories%29" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTExOTM5ODUxNTEPZBYCAgEPZBYEAgEPFgIeB2NvbnRlbnQFLUhvdyBvdXIgdGV0cmFwb2QgYW5jZXN0b3JzIGZpcnN0IGNhbWUgYXNob3JlLmQCFw8WAh4EVGV4dAXEAjxtZXRhIHByb3BlcnR5PSJvZzp1cmwiIGNvbnRlbnQ9Imh0dHA6Ly9kaXNjb3Zlcm1hZ2F6aW5lLmNvbS8yMDE3L2p1bC1hdWcvd2hlbi13ZS1sZWZ0LXdhdGVyIiAvPjxtZXRhIHByb3BlcnR5PSJvZzp0eXBlIiBjb250ZW50PSJhcnRpY2xlIiAvPjxtZXRhIHByb3BlcnR5PSJvZzpzaXRlX25hbWUiIGNvbnRlbnQ9IkRpc2NvdmVyIE1hZ2F6aW5lIiAvPjxtZXRhIHByb3BlcnR5PSJvZzppbWFnZSIgY29udGVudD0iaHR0cDovL2Rpc2NvdmVybWFnYXppbmUuY29tL34vbWVkaWEvSW1hZ2VzL0lzc3Vlcy8yMDE3L3pKdWx5IEF1Z3VzdC9EU0MtTzA4MTdfMDIuanBnIiAvPmRkXpR6ynTrRleBYgyF4cTJKT8jSEAgOFy0+U99dGlqMFc=" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2FFC0BEC" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAN1Oxn3OjKMTNnsBiM8MwbnrjLG+fYocbn5MlYH2EBYxpAmG0aLgyebRm8oUY9hvGsKEInZ/nFXk1DbcnlC4awHq4fGnhYt+DyMSfTvnr3m+g==" />
</div>
        <div class="gridContainer">


            <!-- Header and navigation -->
            <div class="gridRow"><div class="gridColumn twelve header"><div class="logo"><a href="/" title="Discover Magazine: The magazine of science, technology, and the future"><img src="/sitefiles/images/dsc_logo.png" alt="Discover Magazine: The magazine of science, technology, and the future"></a></div><div class="searchBox"><div class="inputContainer"><input type="text" value="Search DiscoverMagazine.com" title="Search DiscoverMagazine.com" onkeydown="return onHeaderSearchBoxKeyPress(event);"></div><div class="searchButton"><a href="javascript:void(0);" title="Search DiscoverMagazine.com"><img src="/sitefiles/images/button_search-black.png" alt="Search DiscoverMagazine.com"></a></div></div><div class="marketingCallouts"><div class="currentIssueContainer"><h6>CURRENT ISSUE</h6><div class="currentIssue"><a title="See inside the current issue of Discover Magazine" href="/2017/sept"><img src="/~/media/Images/Issue Covers/2017/DSC-CV0917.jpg?mw=110" alt="DSC-CV0917"></a></div></div><div class="links"><h6><a href="http://subscribe.discovermagazine.com" title="Subscribe to Discover Magazine" target="_blank">SUBSCRIBE</a></h6><a href="http://subscribe.discovermagazine.com/digital" title="Digital Editions" target="_blank">DIGITAL EDITIONS</a><br><a href="http://subscribe.discovermagazine.com/renew" title="Renew your subscription to Discover Magazine" target="_blank">RENEW</a> | <a href="http://subscribe.discovermagazine.com/gift" title="Give the gift of Discover Magazine" target="_blank">GIVE A GIFT</a><br><a href="/issues">BACK ISSUES</a><br><a href="/digital-products">DIGITAL PRODUCTS</a><br><a href="http://discovermagazine.com/readerservices" title="Customer Service" target="_blank">CUSTOMER SERVICE</a></div></div></div></div>
            <input id="hfTopicSwatch" type="hidden" value="livingWorldSwatch"><input id="hfNavCDN" class="hfNavCDN" type="hidden" value=""><div class="gridRow" style="overflow:visible"><div class="gridColumn twelve navbar"><ul class="default"><li id="navMagazine"><a href="/about">THE MAGAZINE</a></li><li id="navBlogs"><a href="/blogs">BLOGS</a></li><li id="navHealthMedicine"><a href="/topics/health-medicine">HEALTH &amp; MEDICINE</a></li><li id="navMindBrain"><a href="/topics/mind-brain">MIND &amp; BRAIN</a></li><li id="navTechnology"><a href="/topics/technology">TECHNOLOGY</a></li><li id="navSpacePhysics"><a href="/topics/space-physics">SPACE &amp; PHYSICS</a></li><li id="navLivingWorld"><a href="/topics/living-world">LIVING WORLD</a></li><li id="navEnvironment"><a href="/topics/environment">ENVIRONMENT</a></li><li id="navPhotos"><a href="/galleries">PHOTOS</a></li><li id="navPodcasts"><a href="/podcasts">PODCASTS</a></li><li id="navShop"><a href="https://myscienceshop.com" target="_blank">
              SHOP
            </a></li><li id="navRSS"><a href="/rss"><img src="/sitefiles/images/nav-rss_grey.png"></a></li></ul><div id="hoverMagazine" class="navhover magazineSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"><div><a title="See inside the current issue of Discover Magazine" href="/2017/sept"><img src="/~/media/Images/Issue Covers/2017/DSC-CV0917.jpg?mw=200" alt="DSC-CV0917"></a></div><div><h1><a href="/2017/sept">September 2017</a></h1></div></div><div class="columnItem columnTwo"><h2 class="borderBottom">ABOUT THE MAGAZINE</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/magazine/subscriber-benefits">Subscriber Benefits</a></li></ul><ul><li class="noBorder"><a href="http://discovermagazine.com/about">About Us</a></li></ul><ul><li class="noBorder"><a href="/issues">Issue Archive</a></li></ul><ul><li class="noBorder"><a href="/events">Events</a></li></ul><ul><li class="noBorder"><a href="/magazine/advertise/2012/11/advertise-with-us">Advertise</a></li></ul><ul><li class="noBorder"><a href="/rss">RSS</a></li></ul><ul><li class="noBorder"><a href="/magazine/contact">Contact Us</a></li></ul><ul><li class="noBorder"><a href="/magazine/press-releases">Press Room</a></li></ul><ul><li class="noBorder"><a href="http://www.kalmbach.com/copyrightpolicy" target="_blank">Copyright Policy</a></li></ul><ul><li class="noBorder"><a href="/magazine/about/2012/11/digital-subscription-faq">Digital FAQ</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="https://myscienceshop.com" target="_blank">Shop</a></li></ul><ul><li class="noBorder"><a href="http://discovermagazine.com/current-issue">Current Issue</a></li></ul><ul><li class="noBorder"><a href="https://www.myscienceshop.com/catalog/magazines/special-issues?topics=fbb3d791ac5c425cbb3f28928437ed2a" target="_blank">Special Issues</a></li></ul><ul><li class="noBorder"><a href="http://www.discovermagazine.com/subscribe" target="_blank">Subscribe</a></li></ul><ul><li class="noBorder"><a href="/magazine/newsletter">Email Newsletter</a></li></ul><ul><li class="noBorder"><a href="https://www.myscienceshop.com/" target="_blank">Visit Our Store</a></li></ul><ul><li class="noBorder"><a href="http://discovermagazine.com/readerservices" target="_blank">Customer Service</a></li></ul><ul><li class="noBorder"><a href="http://www.kalmbach.com/privacy" target="_blank">Privacy Policy</a></li></ul><ul><li class="noBorder"><a href="http://www.discovermagazine.com/termsofuse">Terms of Use</a></li></ul><ul><li class="noBorder"><a href="/trips-tours">Trips & Tours</a></li></ul></div><div style="clear:both"></div></div></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">DEPARTMENTS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/departments/20-things-you-didnt-know">20 Things You Didn't Know</a></li><li class="noBorder"><a href="/departments/big-idea">Big Idea</a></li><li class="noBorder"><a href="/departments/history-lessons">History Lessons</a></li><li class="noBorder"><a href="/departments/notes-from-earth">Notes From Earth</a></li><li class="noBorder"><a href="/departments/out-there">Out There</a></li><li class="noBorder"><a href="/departments/reviews">Reviews</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/departments/ask-discover">Ask Discover</a></li><li class="noBorder"><a href="/departments/getting-personal">Getting Personal</a></li><li class="noBorder"><a href="/departments/mind-over-matter">Mind Over Matter</a></li><li class="noBorder"><a href="/departments/origin-story">Origin Story</a></li><li class="noBorder"><a href="/departments/prognosis">Prognosis</a></li><li class="noBorder"><a href="/departments/vital-signs">Vital Signs</a></li></ul></div><div style="clear:both"></div></div></div><div style="clear:both"></div></div></div></div><div id="hoverBlogs" class="navhover blogsSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%;"></div><div class="columnItem columnTwo"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">OUR BLOGS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="http://blogs.discovermagazine.com/d-brief/">D-brief</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/bodyhorrors/">Body Horrors</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/deadthings">Dead Things</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/inkfish">Inkfish</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/neuroskeptic" target="_blank">Neuroskeptic</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/science-sushi/">Science Sushi</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/fieldnotes/">Field Notes</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/vintagespace">Vintage Space</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="http://blogs.discovermagazine.com/crux/">The Crux</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/citizen-science-salon/">Citizen Science Salon</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/imageo">ImaGeo</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/lovesick-cyborg/">Lovesick Cyborg</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/outthere/">Out There</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/seriouslyscience/">Seriously, Science?</a></li><li class="noBorder"><a href="http://blogs.discovermagazine.com/scienceandfood">Science & Food</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverHealthMedicine" class="navhover healthMedicineSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="health &amp; medicine|health|medicine|alt-med|mammals|viruses|microbiome|diseases, injuries, &amp; other ailments|food, nutrition, &amp; more food|eat me|health issues i wish i didnt know about|food and drink|siwne flu|flu|cancer|water|drinking water|water treatment|infectious disease|public health|emerging diseases|respiratory infections|viruses|zoonotic diseases|bloodborne pathogens|bacteria|protozoa|sex &amp; sexual transmitted diseases"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/personal-health">personal health</a></li><li class="noBorder"><a href="/tags/sex--reproduction">sex & reproduction</a></li><li class="noBorder"><a href="/tags/genes--health">genes & health</a></li><li class="noBorder"><a href="/tags/infectious-diseases">infectious diseases</a></li><li class="noBorder"><a href="/tags/cancer">cancer</a></li><li class="noBorder"><a href="/tags/mental-health">mental health</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/aging">aging</a></li><li class="noBorder"><a href="/tags/biotechnology">biotechnology</a></li><li class="noBorder"><a href="/tags/vaccines--drugs">vaccines & drugs</a></li><li class="noBorder"><a href="/tags/medical-technology">medical technology</a></li><li class="noBorder"><a href="/tags/nutrition">nutrition</a></li><li class="noBorder"><a href="/tags/obesity">obesity</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverMindBrain" class="navhover mindBrainSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="mind &amp; brain|physchology|cognitive science|behavior genetics|neuroscience and psychology|animal intellegence|cooperation|perception|memory|altruism|child development|language|art and culture|decision-making|feelings shmeelings|reinforcing stereotypes|brains|psychdelics|perception|neuroscience|mental health|bad neuroscience|philosphy|autism|neurofetish|controversiology|ethics|schizophenia|evopsych|finxingscience|voodoo|religionism|amygdala|crazylikeus|fibanserin|enephalon|nemesysco"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/psychology">psychology</a></li><li class="noBorder"><a href="/tags/intelligence">intelligence</a></li><li class="noBorder"><a href="/tags/emotions">emotions</a></li><li class="noBorder"><a href="/tags/drugs--addiction">drugs & addiction</a></li><li class="noBorder"><a href="/tags/alzheimers-disease">alzheimer's disease</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/brain-structure--function">brain structure & function</a></li><li class="noBorder"><a href="/tags/memory--learning">memory & learning</a></li><li class="noBorder"><a href="/tags/senses">senses</a></li><li class="noBorder"><a href="/tags/mental-health">mental health</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverTechnology" class="navhover technologySwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="technology|the interwebs|teh interwebs|nanotechnology|lab meat|plumbing|irrigation|agriculture|farming|water treatment"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/biotechnology">biotechnology</a></li><li class="noBorder"><a href="/tags/computers">computers</a></li><li class="noBorder"><a href="/tags/virtual-reality">virtual reality</a></li><li class="noBorder"><a href="/tags/nanotechnology">nanotechnology</a></li><li class="noBorder"><a href="/tags/materials-science">materials science</a></li><li class="noBorder"><a href="/tags/transportation">transportation</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/robots">robots</a></li><li class="noBorder"><a href="/tags/energy">energy</a></li><li class="noBorder"><a href="/tags/gadgets">gadgets</a></li><li class="noBorder"><a href="/tags/weapons--security">weapons & security</a></li><li class="noBorder"><a href="/tags/medical-technology">medical technology</a></li><li class="noBorder"><a href="/tags/communication-networks">communication networks</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverSpacePhysics" class="navhover spacePhysicsSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="space|physics|astronomy|nasa|time sink|pareidolia|bad universe|cool stuff|cosmology|dark matter|planetes|soloar system|mars|venus|saturn|mercury|stars|sun|extraterrestrial life|space flight|jupiter|uranus|neptune|moons|exoplanets"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/space-exploration">space exploration</a></li><li class="noBorder"><a href="/tags/stars">stars</a></li><li class="noBorder"><a href="/tags/subatomic-particles">subatomic particles</a></li><li class="noBorder"><a href="/tags/mars">mars</a></li><li class="noBorder"><a href="/tags/dark-matter">dark matter</a></li><li class="noBorder"><a href="/tags/stargazing">stargazing</a></li><li class="noBorder"><a href="/tags/meteors--asteroids">meteors & asteroids</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/math">math</a></li><li class="noBorder"><a href="/tags/physics">physics</a></li><li class="noBorder"><a href="/tags/cosmology">cosmology</a></li><li class="noBorder"><a href="/tags/extraterrestrial-life">extraterrestrial life</a></li><li class="noBorder"><a href="/tags/solar-system">solar system</a></li><li class="noBorder"><a href="/tags/exoplanets">exoplanets</a></li><li class="noBorder"><a href="/tags/comets">comets</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverLivingWorld" class="navhover livingWorldSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="living world|genetics|evolution|genomics|anthropolgy|human genetics|human evolution|personal genomics|biology|human genomics|personal genomics|creationism|human evolutionary genomics|human origins|animals|animal behavior|invertebrates|medicine &amp; health|insects|anthropology and social science|bacteria|sex and reproduction|predetors and prey|birds|animal definces|parasites|fish|molucular biology|animal communcation|reptiles|conservation|animal movement|dinosaures|chimps and other apes|plants|anatomy|ants|spiders|butterflies and moths|cephalopods|lizares|climate change|dolphins and whales|sex &amp; mating|fun with animals|scat-egory|pets"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/paleontology">paleontology</a></li><li class="noBorder"><a href="/tags/animals">animals</a></li><li class="noBorder"><a href="/tags/plants">plants</a></li><li class="noBorder"><a href="/tags/human-origins">human origins</a></li><li class="noBorder"><a href="/tags/dinosaurs">dinosaurs</a></li><li class="noBorder"><a href="/tags/evolution">evolution</a></li><li class="noBorder"><a href="/tags/agriculture">agriculture</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/genetics">genetics</a></li><li class="noBorder"><a href="/tags/microbes--viruses">microbes & viruses</a></li><li class="noBorder"><a href="/tags/ecology">ecology</a></li><li class="noBorder"><a href="/tags/archaeology">archaeology</a></li><li class="noBorder"><a href="/tags/unusual-organisms">unusual organisms</a></li><li class="noBorder"><a href="/tags/sex--reproduction">sex & reproduction</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverEnvironment" class="navhover environmentSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo"><input type="hidden" class="wpCategories" value="environment|ecology|global warming|pollution solutions|climate change|climate politics|climate science|enviromentalism|engergy|archaeology|climate policy|gmos|ecology|climate skeptics|drought|climategate|cap and trade|nuclear power|climate security|sustainability|environmental security|peak oil|climate bloggers|energy security|renewable energy|coal|water|energy policy|agriculture|oil|nature|carbon tex|environmental history|conservation|environmental groups|oil &amp; gas|national parks|widfire|geoengineering|ipcc|epa|climate central|overpopulation|shale gas|energy efficiency|everglades|food security|wind power|natural gas|deforestation|extreme weather|climate hawk|clean coal|anthropocene|urban ecology|arctic|nuclear disaster|organic food|solar power|climate pragmatism|carbon footprint|ddt|arctic treaty|chaco canyon|tornadoes|urban planning|black carbon|fossil fuels|bushfires|earth day|oil shade|hurricane|carbon emissions|gas boom|air pollution|environmental regulation|environmental change|environmental activism|fracking|shale oil|chemicals|nuclear weapons|nimbyism|naturalists|sustainable development|tar sands|heavy oil|greenhouse gases|farming|biosolids|habitat destruction|globalization|farming|air quality|recycling|ground water|green groups|climate talks|global crises|wilderness|green tech|energy crisis|toxic waste|global land use|overfishing|floods|earth science|population|natural disasters|weather|energy &amp; sustainability|water treatement|drought|agriculture|farming|irrigation|soil|water"><h2 class="borderBottom">RECENT</h2><ul></ul></div><div class="columnItem columnThree" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">TOPICS</h2><div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/earth-science">earth science</a></li><li class="noBorder"><a href="/tags/water">water</a></li><li class="noBorder"><a href="/tags/arctic--antarctic">arctic & antarctic</a></li><li class="noBorder"><a href="/tags/ocean">ocean</a></li><li class="noBorder"><a href="/tags/natural-disasters">natural disasters</a></li><li class="noBorder"><a href="/tags/natural-resources">natural resources</a></li></ul></div><div style="float:left;width:50%;"><ul><li class="noBorder"><a href="/tags/climate-change">climate change</a></li><li class="noBorder"><a href="/tags/energy">energy</a></li><li class="noBorder"><a href="/tags/forest--rainforest">forest & rainforest</a></li><li class="noBorder"><a href="/tags/environmental-policy">environmental policy</a></li><li class="noBorder"><a href="/tags/pollution">pollution</a></li><li class="noBorder"><a href="/tags/sustainability">sustainability</a></li></ul></div><div style="clear:both"></div></div></div></div></div></div><div id="hoverPhotos" class="navhover photosSwatch"><div class="sheer"><div class="display"><div class="columnItem columnOne" style="padding-left:0%"></div><div class="columnItem columnTwo" style="border-right:none;padding-right:0%;"><h2 class="borderBottom">RECENT PHOTO GALLERIES</h2><div class="navPhotoContent"></div><div class="rowHider"></div></div></div></div></div><ul class="secondary"><li><a href="/magazine">MAGAZINE</a></li><li><a href="/blogs">BLOGS</a></li><li><a href="/topics">TOPICS</a></li><li><a href="/galleries">PHOTOS</a></li><li><a href="/podcasts">PODCASTS</a></li><li id="navShop"><a href="https://myscienceshop.com" target="_blank">
              SHOP
            </a></li><li class="searchDisplay"><a href="javascript:void(0);">
              SEARCH
            </a></li></ul><ul class="mobile"><li><a href="javascript:void();" id="menuButton"><img src="/sitefiles/images/menu_icon.png" style="width: 18px; height: auto;">
              MENU
            </a></li><li id="navShop"><a href="https://myscienceshop.com" target="_blank">
              SHOP
            </a><li class="searchDisplay"><a href="javascript:void(0);">
                SEARCH
              </a></li></li></ul><div class="gearIcon"><a href="javascript:void(0);"><img src="/sitefiles/images/gear_icon.png" alt=""></a></div><div class="mobileMenu"><ul><li id="navMagazine"><a href="/about">THE MAGAZINE</a></li><li><a href="javascript:void();" id="blogMenuButton">BLOGS</a></li><li class="blogmenu"><ul><li></li><li><a href="http://blogs.discovermagazine.com/d-brief/">D-brief</a></li><li><a href="http://blogs.discovermagazine.com/crux/">The Crux</a></li><li><a href="http://blogs.discovermagazine.com/bodyhorrors/">Body Horrors</a></li><li><a href="http://blogs.discovermagazine.com/citizen-science-salon/">Citizen Science Salon</a></li><li><a href="http://blogs.discovermagazine.com/deadthings">Dead Things</a></li><li><a href="http://blogs.discovermagazine.com/imageo">ImaGeo</a></li><li><a href="http://blogs.discovermagazine.com/inkfish">Inkfish</a></li><li><a href="http://blogs.discovermagazine.com/lovesick-cyborg/">Lovesick Cyborg</a></li><li><a href="http://blogs.discovermagazine.com/neuroskeptic" target="_blank">Neuroskeptic</a></li><li><a href="http://blogs.discovermagazine.com/outthere/">Out There</a></li><li><a href="http://blogs.discovermagazine.com/science-sushi/">Science Sushi</a></li><li><a href="http://blogs.discovermagazine.com/seriouslyscience/">Seriously, Science?</a></li><li><a href="http://blogs.discovermagazine.com/fieldnotes/">Field Notes</a></li><li><a href="http://blogs.discovermagazine.com/scienceandfood">Science &amp; Food</a></li><li><a href="http://blogs.discovermagazine.com/vintagespace">Vintage Space</a></li></ul></li><li><a href="/topics/health-medicine">HEALTH &amp; MEDICINE</a></li><li><a href="/topics/mind-brain">MIND &amp; BRAIN</a></li><li><a href="/topics/technology">TECHNOLOGY</a></li><li><a href="/topics/space-physics">SPACE &amp; PHYSICS</a></li><li><a href="/topics/living-world">LIVING WORLD</a></li><li><a href="/topics/environment">ENVIRONMENT</a></li><li><a href="/galleries">PHOTOS</a></li><li><a href="/podcasts">PODCASTS</a></li></ul></div><div class="gearMenu"><ul><li><a class="login" href="javascript:void(0);" data-kservaction="showLogin" style="display:none;">LOGIN</a><a class="logout" href="" style="display:none;">LOGOUT</a></li><li><a href="/magazine/newsletter">NEWSLETTER</a></li><li><a href="/rss">RSS</a></li><li><a href="http://discovermagazine.com/readerservices">CUSTOMER SERVICE</a></li></ul></div><div class="searchPopup"><table cellspacing="0" cellpadding="0" width="100%"><tr><td align="center"><table><tr><td><input type="text" id="txtSearchPopup" onkeydown="return onPopupSearchBoxKeyPress(event);"></td><td style="padding-left:15px"><a href="javascript:void(0);"><img src="/sitefiles/images/button_search.png" alt=""></a></td></tr></table></td></tr></table></div></div></div><div class="gridRow" style="overflow:visible"><div class="gridColumn twelve subnav livingWorldSwatch"><h4>TOPICS</h4><div class="navTags"><table cellspacing="0" cellpaddnig="0" width="100%"><tr><td valign="middle"><ul><li><a href="/tags/paleontology">Paleontology</a></li><li> | </li><li><a href="/tags/genetics">Genetics</a></li><li> | </li><li><a href="/tags/animals">Animals</a></li><li> | </li><li><a href="/tags/microbes--viruses">Microbes &amp; Viruses</a></li><li> | </li><li><a href="/tags/plants">Plants</a></li><li> | </li><li><a href="/tags/ecology">Ecology</a></li><li> | </li><li><a href="/tags/human-origins">Human Origins</a></li><li> | </li><li><a href="/tags/archaeology">Archaeology</a></li><li> | </li><li><a href="/tags/dinosaurs">Dinosaurs</a></li><li> | </li><li><a href="/tags/unusual-organisms">Unusual Organisms</a></li><li> | </li><li><a href="/tags/evolution">Evolution</a></li><li> | </li><li><a href="/tags/sex--reproduction">Sex &amp; Reproduction</a></li><li> | </li><li><a href="/tags/agriculture">Agriculture</a></li></ul></td></tr></table></div><div class="sponsor"><table cellspacing="0" cellpadding="0" width="100%"><tr><td valign="middle"><div id="div-gpt-ad-1349448567992-4" style="width:80px; height:40px; margin-right:5px;"><script type="text/javascript">
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-4'); });
                    </script></div></td></tr></table></div><div class="popTagArrow"><a href="javascript:showPopTags('popTags_5CB2FD9A75A24AC08F8CE951F3E84617');" title="See Popular Topics"><img src="/sitefiles/images/arrow_dropdown-lg.png" alt=""></a></div><div class="popTags" id="popTags_5CB2FD9A75A24AC08F8CE951F3E84617"><div class="closeIcon"><a href="javascript:hidePopTags('popTags_5CB2FD9A75A24AC08F8CE951F3E84617');" title="Close Popular Topics"><img src="/sitefiles/images/close_icon_small.png" alt="Close Popular Topics"></a></div><h3>POPULAR TOPICS</h3><div style="float:left;width:48%;padding-right:2%;"><ul><li><a href="/tags/paleontology">paleontology</a></li><li><a href="/tags/animals">animals</a></li><li><a href="/tags/plants">plants</a></li><li><a href="/tags/human-origins">human origins</a></li><li><a href="/tags/dinosaurs">dinosaurs</a></li><li><a href="/tags/evolution">evolution</a></li><li><a href="/tags/agriculture">agriculture</a></li></ul></div><div style="float:right;width:48%;padding-left:2%;"><ul><li><a href="/tags/genetics">genetics</a></li><li><a href="/tags/microbes--viruses">microbes & viruses</a></li><li><a href="/tags/ecology">ecology</a></li><li><a href="/tags/archaeology">archaeology</a></li><li><a href="/tags/unusual-organisms">unusual organisms</a></li><li><a href="/tags/sex--reproduction">sex & reproduction</a></li></ul></div></div></div></div>



            <!-- Ad Leader Board (920 x 90) -->
            <div class="gridRow"><div class="grideColumn twelve adLeaderBoard"><div id="div-gpt-ad-1349448567992-0"><script type="text/javascript">
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-0'); });
            </script></div></div></div>



            <!-- Above the main grid -->
            



            <!-- Start main content grid -->
            <div class="gridRow mainContentGrid">
                


                <!-- Content well -->
                <div id="divContentWell" class="gridColumn six">
                    <div class="contentWell">
                    
                        
                        <div class="breadcrumbs"><ul><li><a href="/">Home</a></li><li>»</li><li><a href="/2017/jul-aug">July/August</a></li><li>»</li><li class="current">Everything Worth Knowing About ... When We Left Water</li></ul><div style="clear:both"></div></div>
                        <div class="article"><div class="fromIssue"><a style="text-decoration:none" href="/2017/jul-aug">
                FROM THE
                JULY/AUGUST 2017
                ISSUE
              </a></div><h1 class="headline">Everything Worth Knowing About ... When We Left Water</h1><h4 class="deck">How our tetrapod ancestors first came ashore.</h4><div class="belowDeck">By <a href="/authors/gemma-tarlach">Gemma Tarlach</a><span style="margin:0 8px 0 8px">|</span>Monday, June 12, 2017</div><div class="belowDeck tags">
          RELATED TAGS: 
          <a href="/tags/evolution">EVOLUTION</a>, <a href="/tags/animals">ANIMALS</a></div><div class="shareIcons addthis_toolbox addthis_default_style addthis_32x32_style"><a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a><a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><div id="articlePage1" class=""><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={7A277A72-EC55-4C2C-B3A0-7C6F5F6DF759}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1200"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_02.jpg?mw=900" alt="DSC-O0817_02" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_02.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_02.jpg?mw=900" alt="DSC-O0817_02" class="hasPaddingFalse"></a></div><div class="caption">An Acanthostega fossil.</div><div class="credit">Science Stock Photography/Science Source</div></div></div><div class="content"><p>More than 350 million years ago, our distant fishy ancestors traded in the life aquatic for land. Once ashore, these four-limbed vertebrates, called tetrapods, branched into an impressive range of animals: amphibians, reptiles, dinosaurs, birds and mammals. The fossil record shows that as species evolved to fill particular ecological niches, a few of the tetrapod clan lost limbs (snakes), turned arms into wings (bats, birds and pterosaurs) or decided the heck with dry land and headed back to sea (including whales, seals and some marine reptiles). </p>
<p>The tetrapods&rsquo; move to land has long been one of the great evolutionary puzzles. Fossil finds from this transitional period are too few to explain why or how it occurred, or exactly when the first fully terrestrial tetrapods evolved. Even so, researchers are getting closer to piecing it all together.</p>
<p>The tetrapod story starts with lobe-finned fishes nearly 400 million years ago. Unlike ray-finned fishes, which make up the majority of fish species today, the lobe-finned varieties evolved with bony limb-like fins, a handy adaptation (no pun intended).</p>
<p>During the late Devonian period, starting about 375 million years ago, transitional &ldquo;fishapods,&rdquo; with both primitive, fish-like traits and adaptations for semi-aquatic living, begin to appear in the fossil record. Although these species had evolved stronger limbs with defined digits, they still weren&rsquo;t truly tetrapods. &ldquo;All of them are a little weird,&rdquo; says Cambridge University professor emeritus Jennifer Clack, the grand dame of early tetrapod research. &ldquo;None of them are like tetrapods from later on. Thirty million years later, they&rsquo;re running about.&rdquo;</p>
<p>Researchers have yet to find the species that can link early fishapods with fully terrestrial tetrapods. We may be closer to understanding <em>how</em> the transition happened, however.</p>
<p>In the early tetrapod hotspot of southern Scotland, for example, researchers discovered that tetrapods apparently moved to land during a wetter period: Many of the tetrapod fossils turning up there have been found in what were seasonal floodplains. It&rsquo;s possible that aquatic tetrapods swam into shallow waters &mdash; or were washed in during storms or seasonal monsoons. There, vegetation may have sheltered them from the sun, preventing them from drying out.</p>
<p>As researchers continue to hunt for the first landlubbers in our lineage, here&rsquo;s what we know so far.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="content"><br />
<h3 style="text-align: center;">Surf to Turf</h3>
<p>While the fossil record from this slice of the Paleozoic Era is too incomplete to say whether any of these animals were directly related or just distant cousins, the species represent the transitional nature of the vertebrate move from water to land.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={B62ADCD7-97BB-497A-B713-C1953E34D55F}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1005"><img src="/~/media/Images/Issues/2017/zJuly August/Untitled-1.jpg?mw=900" alt="Untitled-1" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/Untitled-1.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/Untitled-1.jpg?mw=900" alt="Untitled-1" class="hasPaddingFalse"></a></div><div class="credit">Jay Smith</div></div></div><div class="content"><p><em><strong>Eusthenopteron (385 million years ago):</strong></em> Known from thousands of fossils, the lobe-finned fish&rsquo;s four meaty limbs have the same pattern of bones seen in the limbs of all tetrapods: a single bone nearest the body (your arm&rsquo;s humerus and your leg&rsquo;s femur), two bones farther out (your arm&rsquo;s radius and ulna and your leg&rsquo;s tibia and fibula).</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={7BF322F6-FD7A-4481-8195-E4009A00641A}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1147"><img src="/~/media/Images/Issues/2017/zJuly August/Untitled-2.jpg?mw=900" alt="Untitled-2" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/Untitled-2.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/Untitled-2.jpg?mw=900" alt="Untitled-2" class="hasPaddingFalse"></a></div><div class="credit">Jay Smith</div></div></div><div class="content"><p><em><strong>Tiktaalik ( 375 million years ago): </strong></em>Found at a single site in the Canadian Arctic, this transitional fishapod had a number of skeletal quirks, including 45 or more vertebrae. It also had the beginnings of a neck and a primitive wrist, as well as a middle ear &mdash; tetrapod traits not seen in fish.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={563707D5-1803-4185-9D56-A55EED5C8D7F}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1060"><img src="/~/media/Images/Issues/2017/zJuly August/Untitled-3.jpg?mw=900" alt="Untitled-3" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/Untitled-3.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/Untitled-3.jpg?mw=900" alt="Untitled-3" class="hasPaddingFalse"></a></div><div class="credit">Jay Smith</div></div></div><div class="content"><p><em><strong>Acanthostega (365 million years ago):</strong></em> Like its rough contemporary <em>Ichthyostega</em>, another early tetrapod, this creature had evolved digits &mdash; lots of them, as many as eight per limb. <em>Acanthostega</em> is also the first tetrapod with a sacrum, strengthening the pelvis-hind limb connection. Researchers believe it was still fully aquatic but may have &ldquo;walked&rdquo; in the shallows.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={D3E92A8E-6BE7-4CD4-B4A5-E693EECCDE5F}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1154"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_01.jpg?mw=900" alt="DSC-O0817_01" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_01.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_01.jpg?mw=900" alt="DSC-O0817_01" class="hasPaddingFalse"></a></div><div class="credit">Jay Smith</div></div></div><div class="content"><p><em><strong>Pederpes (350 million years ago):</strong></em><strong> </strong>This Scottish find is the earliest with five functional digits, a pattern that would dominate later tetrapods. The roughly meter-long animal also appears to have been capable of four-limbed locomotion on land, though researchers believe it spent at least some time in the water.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="content"><br />
<h3 style="text-align: center;"><strong>How to Be a Landlubber</strong></h3>
<p>Terrestrial life required four key adaptations for aquatic tetrapods.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="mediaRight"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={504CB7FC-3EAB-4142-BEB9-7E21418B551E}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1200"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_03.jpg?mw=300" alt="DSC-O0817_03" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_03.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_03.jpg?mw=300" alt="DSC-O0817_03" class="hasPaddingFalse"></a></div><div class="caption" style="max-width:300px"><em>Ichthyostega</em> reconstruction.</div><div class="credit" style="max-width:300px">Reprinted by permission from Macmillan Publishers Ltd: Stephanie Pierce et al./Nature 486, 523–526 (28 June 2012)</div></div></div><div class="content"><p><strong>1. Locomotion</strong><br />
The muscles and bones in lobe-finned fish appendages gave tetrapods, ahem, a leg up on adapting to life on land. The first vertebrates to forsake the seas probably didn&rsquo;t walk or even crawl, however. A 2012 reconstruction of early tetrapod <em>Ichthyostega </em>suggests that it couldn&rsquo;t bend side-to-side like lizards do as they walk. It&rsquo;s more likely the animal &ldquo;crutched,&rdquo; like the modern mudskipper, using both front limbs simultaneously to propel itself forward. The shoulders and pelvis of early tetrapods expanded and strengthened, allowing for load-bearing on land.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="mediaLeft"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={59FE09C0-D91E-4F17-B96E-267404A969E2}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1200"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_04.jpg?mw=300" alt="DSC-O0817_04" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_04.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_04.jpg?mw=300" alt="DSC-O0817_04" class="hasPaddingFalse"></a></div><div class="caption" style="max-width:300px">Lobe-finned fish.</div><div class="credit" style="max-width:300px">Sciencepics/Shutterstock</div></div></div><div class="content"><p><strong>2. Respiration</strong><br />
The common ancestor of both ray-finned and lobe-finned fishes had primitive internal air sacs that allowed them to breathe air. For ray-finned species, these sacs evolved into bladders for buoyancy control. For lobe-finned fishes&rsquo; tetrapod descendants, however, the sacs evolved into lungs. Moving around on land required significantly more huffing and puffing &mdash; and oxygen &mdash; than swimming for early tetrapods. Some researchers believe the atmosphere when vertebrates were heading ashore had significantly higher levels of oxygen (30 to 35 percent rather than today&rsquo;s 21 percent), which may have made moving on land easier for the animals.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="mediaRight"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={49F8EAE0-CDEB-41F8-8474-045F870D5602}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1200"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_05.jpg?mw=300" alt="DSC-O0817_05" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_05.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_05.jpg?mw=300" alt="DSC-O0817_05" class="hasPaddingFalse"></a></div><div class="caption" style="max-width:300px">Eel catfish.</div><div class="credit" style="max-width:300px">Rich Carey/shutterstock</div></div></div><div class="content"><p><strong>3. Food Acquisition</strong><br />
If you crawled or crutched your way from water onto land, your biggest challenge wasn&rsquo;t breathing or moving around; it was swallowing your food. In water, fish can change the pressure in their mouths to force water and food, which have about the same density, into their esophagus. On land, the difference in density between air and food makes that mechanism a no-go, and helpful adaptations such as tongues and specialized jaw shapes would not evolve until millions of years after the transition to land. A 2013 study found that modern eel catfish grab prey on land with their jaws but return to water to swallow the meal. It&rsquo;s possible transitional tetrapods did the same thing.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="mediaLeft"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={C95F7812-8586-4154-9F89-4CAC2504B1DF}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1200"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_06.jpg?mw=300" alt="DSC-O0817_06" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_06.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_06.jpg?mw=300" alt="DSC-O0817_06" class="hasPaddingFalse"></a></div><div class="caption" style="max-width:300px">A <em>Tiktaalik</em> fossil.</div><div class="credit" style="max-width:300px">Eduard Sola via Wikimedia Commons</div></div></div><div class="content"><p><strong>4. Sensory Systems</strong><br />
In March, researchers found that tetrapod eyes tripled in size just before they transitioned to land. While that kind of increase would not have helped the animals see better while swimming, it would greatly expand their vision out of water. At about the same time, the eye position moved from the side to the top of the skull, as seen on some transitional species, such as <em>Tiktaalik</em>. The combination of better vision out of water and eye location suggests that these fishapods may have hunted like modern crocodiles, lying in wait in the shallows to ambush prey on the shore.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="content"><br />
<h3 style="text-align: center;">The Trouble With Trackways</h3></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="mediaLeft"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={36AC235B-88C4-4765-A9F6-4058AE3B155B}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_151"><img src="/~/media/Images/Issues/2017/zJuly August/DSCO081707.jpg?mw=300" alt="DSCO081707" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/DSCO081707.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/DSCO081707.jpg?mw=300" alt="DSCO081707" class="hasPaddingFalse"></a></div><div class="caption" style="max-width:151px">A group of scientists believed the fossilized imprints in this slab were made by a tetrapod. But that theory was called into question in 2015.</div><div class="credit" style="max-width:151px">Macmillan Publishers/Grzegorz Niedzwiedzki et al./Nature</div></div></div><div class="content"><p>In 2010, the apparent discovery of terrestrial tetrapod tracks in Poland&rsquo;s Zachelmie quarry made headlines. At more than 390 million years old, the trackways would predate by tens of millions of years the period we thought tetrapods left water for land. In 2015, however, another study suggested the depressions were from a fish nest, or imprints of a fish feeding in a circular pattern. Until researchers find bones associated with the &ldquo;trackways,&rdquo; or at least from the same period, we can&rsquo;t be confident about what animal made them, or how.</p></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="content"><br />
<h3 style="text-align: center;">Mind the Gap</h3></div><div style="clear:both"></div></div><div class="segment" style="background:none;"><div class="heroTop"><div class="mediaContainer"><div class="default"><a href="/sitefiles/resources/image.aspx?item={3847D2EE-4B4C-4BDF-86D2-6931B4055D04}&amp;mw=900&amp;mh=600" rev="colorbox" id="width_1200"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_08.jpg?mw=900" alt="DSC-O0817_08" class="hasPaddingFalse"></a></div><div class="mobile"><a href="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_08.jpg"><img src="/~/media/Images/Issues/2017/zJuly August/DSC-O0817_08.jpg?mw=900" alt="DSC-O0817_08" class="hasPaddingFalse"></a></div><div class="caption">Burnmouth Harbor, shown at low tide, is one of several sites in Scotland where researchers dug for tetrapod fossils. The work, part of a project called TW:eed, paid off. In 2016, team members described five new species of tetrapods from Romer&rsquo;s Gap, a span of millions of years nearly bereft of tetrapod discoveries.</div><div class="credit">Center for Biology and Society/Arizona State University</div></div></div><div class="content"><p>Some of the most exciting research on tetrapods has come from an interdisciplinary project based in the United Kingdom. Tetrapod World: early evolution and diversification (TW:eed) re-created the environments these distant relatives called home. The team also continued filling in Romer&rsquo;s Gap, a span in the fossil record from about 335 million to 360 million years ago that had long vexed paleontologists. On the far side of the gap, named after Alfred Romer, the Harvard University researcher who first noticed it, tetrapods are rare and ill-adapted for terrestrial living. Fast forward to after the gap, and we see a diverse assortment of terrestrial tetrapods.</p>
<p>TW:eed researchers focused on a handful of sites in Scotland, which was much closer to the equator and had a tropical climate when tetrapods were first coming ashore. In late 2016, team members described five new species of tetrapod and identified fragmentary remains of at least seven more, all from the Romer&rsquo;s Gap era.</p>
<p>Thanks to detailed study of the layers in a 500-meter-deep borehole at one of the fossil sites, TW:eed members were able to determine the tetrapods&rsquo; habitat was a mosaic of braided rivers and floodplains, with distinct dry and wet seasons. While some invertebrates had transitioned from marine to terrestrial environments millions of years earlier, even more came ashore during this period, along with the tetrapods.</p>
<p>Carys Bennett, a geologist at the University of Leicester who specializes in sedimentology and microfossils, says Romer&rsquo;s Gap is becoming a misnomer as more species remains are discovered. &ldquo;It&rsquo;s full of life,&rdquo; she says of the era. &ldquo;It was a thriving time.&rdquo;</p></div><div style="clear:both"></div></div></div><input type="hidden" id="hfArticlePage" value="1"><div id="div-gpt-ad-1349448567992-5"><div style="text-align:center;border-top:1px solid #ccc;padding-top:5px" class="adHeader">ADVERTISEMENT</div><script type="text/javascript" src="/sitefiles/scripts/dfpExpandedVideo.js"></script></div><div class="relatedArticles"><input type="hidden" id="hfRelatedArticlesSliderPosition" value="1"><h3 class="bottomBorder">You might also like</h3><div class="slider"><table cellspacing="0" cellpadding="0" width="100%" style="height:100%;"><tr valign="top"><td class="left"><a href="javascript:relatedArticlesSliderPage('prev');"><img src="/sitefiles/images/arrow_circle-lt-sm.png" alt=""></a></td><td class="center"><div class="sliderContainer"><div class="thumbContainer"><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2017/04/138006_web.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=19465"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=19465">Indian Frog Secretes Virus-destroying Compound Through Its Skin</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay" style="background-image:url('/~/media/Images/Issues/2017/May/shutterstock_110080493.jpg?mh=140');"><a href="/2017/may-2017/tag-theyre-it"></a></div></div><div class="title"><a href="/2017/may-2017/tag-theyre-it">How to Follow a Fish</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2017/07/shutterstock_577408072.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=20269"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=20269">Tomato Plants Can Turn Caterpillars Into Cannibals</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2017/05/OrganismPhotograph2_SpottedSkunk.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=19625"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=19625">A Brief History of the Hand-standing Skunk</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2017/05/shutterstock_545918407.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=19801"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=19801">Seed Beetles Are Locked in a Brutal 'Sexual Arms Race'</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/inkfish/files/2017/04/IMG_9843-1024x683.jpg');"><a href="http://blogs.discovermagazine.com/inkfish/?p=3193"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/inkfish/?p=3193">Exploding Sea Cucumber Butt Threads Are a New Material</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2017/08/shutterstock_426831952.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=20510"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=20510">Scorpion Venom Has A Secret Ingredient: Acid</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('https://cdn.theconversation.com/files/165497/width754/image-20170417-25875-1sz58kn.jpg');"><a href="http://blogs.discovermagazine.com/crux/?p=7757"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/crux/?p=7757">Why Felines Can't Resist the #CatSquare</a></div></div><div class="thumb"><div class="thumbBg"><div class="thumbDisplay blog" style="background-image:url('http://blogs.discovermagazine.com/d-brief/files/2017/07/scorpion.jpg');"><a href="http://blogs.discovermagazine.com/d-brief/?p=20253"></a></div></div><div class="title"><a href="http://blogs.discovermagazine.com/d-brief/?p=20253">A Safer Way to Milk a Scorpion</a></div></div></div></div></td><td class="right"><a href="javascript:relatedArticlesSliderPage('next');"><img src="/sitefiles/images/arrow_circle-rt-sm.png" alt=""></a></td></tr></table></div></div></div><div style="clear:both"></div><script type="text/javascript" src="/sitefiles/scripts/articleGalleries.js"></script>
                        
                        
<div class="comments">
    <div class="heading">
        Comment on this article</div>
    <div style="margin-top: 20px;">
        <div id="disqus_thread">
        </div>
    </div>


</div>
     
     <script type="text/javascript">
    
         var disqus_shortname = 'sitearticles';
         var disqus_identifier = '{E0FDE22A-FFCD-4F1A-A10B-D00D33255188}';
         var disqus_url = 'http://discovermagazine.com/2017/jul-aug/when-we-left-water';
         var disqus_developer = 0; // Switch to 1 for developer mode


         // if set to false the regular embed will work THIS IS A KALMBACH Setting ..
         var enableSingleSignOn = false;
         //tablets will ignore this setting.
         var newSSOWidth =' 600';
         var currentScreenWidth = screen.width;
         if (currentScreenWidth < newSSOWidth) {

             newSSOWidth=parseInt(0.9 * currentScreenWidth)
         }


		 
         if (enableSingleSignOn) {
             var disqus_config = function () {


                 this.page.remote_auth_s3 = '';
                 this.page.api_key = '0Y6oQJ46zBYpvByF1byLVjvLn1zP5IES9MZZQCxhALusN86qjx7efNfJvRgCkfM5';

                 this.sso = {
                     name: 'Discover',
                     button: 'http://discovermagazine.com/Sitefiles/disqus/images/dsc_logo.png',
                     icon: 'http://discovermagazine.com/Sitefiles/disqus/images/dsc_logo.png',
                     url: 'http://discovermagazine.com/Sitefiles/disqus/SsoLoginHandler.aspx',
                     logout: 'http://discovermagazine.com/ArsLogout.aspx?r=http://discovermagazine.com/2017/jul-aug/when-we-left-water',
                     height: '600',
                     width: newSSOWidth
                 }

             };

         }

</script>

<script type="text/javascript">

    (function () {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();

</script>



   





                    </div>
                </div>



                <!-- Ladder -->
                <div id="divLadder" class="gridColumn two">
                    <div class="ladder">
                        <div class="newDiscover"><div class="overcast first">NEW ON DISCOVER</div><div class="shadow"><div class="left"></div><div class="right"></div></div><div class="content"></div></div><div class="twitterFeed"><div class="overcast"><div><a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank"><img src="/sitefiles/images/icon-twitterbird.png" alt="Follow us on Twitter" title="Follow us on Twitter"></a></div><a href="http://twitter.com/discovermag" title="Follow us on Twitter" target="_blank">@DISCOVERMAG ON TWITTER</a></div><div class="shadow"><div class="left"></div><div class="right"></div></div><div class="content"></div></div><div class="popular"><div class="overcast">POPULAR</div><div class="shadow"><div class="left"></div><div class="right"></div></div><div class="content"><div class="dataItem" style=""><a href="http://blogs.discovermagazine.com/crux/2017/06/08/original-wild-apple-going-extinct/#.WT8FbRMrIkg">The Mother of All Apples Is Disappearing</a></div><div class="dataItem" style=""><a href="http://blogs.discovermagazine.com/d-brief/2017/06/08/closest-thing-to-aliens-not-aliens/">Aliens, Comets or Crap? What's With the Wow! Signal? </a></div><div class="dataItem" style=""><a href="http://blogs.discovermagazine.com/deadthings/2017/06/07/meet-the-new-oldest-homo-sapiens-our-species-evolved-much-earlier-than-thought/">The New, Oldest Homo Sapiens</a></div><div class="dataItem" style=""><a href="http://blogs.discovermagazine.com/scienceandfood/2017/06/06/why-do-onions-make-us-cry/">Why Onions Make Us Cry</a></div><div class="dataItem" style="border-bottom:none;"><a href="http://blogs.discovermagazine.com/lovesick-cyborg/2017/05/30/hacking-and-doomsday-top-self-driving-car-fears-online/">Hacking, Doomsday Are Top Self-Driving Car Fears</a></div></div></div><div class="open"><div class="overcast">Special Issue</div><div class="shadow"><div class="left"></div><div class="right"></div></div><div class="content"><a><img src="/~/media/Images/Promo Images/2017/June/RS3MindGames.jpg?mw=200" alt="RS3MindGames"></a><div><a href="https://myscienceshop.com/product/special-issue/vt-rs3170401">Flex your cortex with <em>Discover</em></a></div></div></div><div class="scistarter"><div class="overcast">CITIZEN SCIENCE</div><div class="shadow"><div class="left"></div><div class="right"></div></div><div class="content"><sc:html xmlns:sc="http://www.sitecore.net/sc"><div><a href="https://scistarter.com/project/286-Orcasound%3A-listen-for-whales?utm_source=Discover&utm_medium=Widget&utm_campaign=WidgetProjectLink" target="_blank"><img alt="Orcasound: listen for whales" src="https://scistarter.com/media/projects/killerwhale.jpg" /></a>&nbsp;</div><div><a href="https://scistarter.com/project/286-Orcasound%3A-listen-for-whales?utm_source=Discover&utm_medium=Widget&utm_campaign=WidgetProjectLink" target="_blank">Learn how to help identify sounds from whales, online &raquo;</a></div></sc:html></div></div>
                    </div>
                </div>



                <!-- Right column -->
                <div class="gridColumn four last">
                    <div class="rightColumn">
                        <div class="adMedOne"><div class="adHeader">ADVERTISEMENT</div><div id="div-gpt-ad-1349448567992-1"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-1'); });
          </script></div></div>
                        
<div style="margin:0 0 25px 0">
    <a href="/rapid/2017/05/all-about-exoplanets">
        <img src="/~/media/Images/Rapid Conversions/Exoplanet-ebook-promo.jpg?mw=500" alt="" />
    </a>
</div>
                        <div class="adMedTwo"><div class="adHeader">ADVERTISEMENT</div><div id="div-gpt-ad-1349448567992-2"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-2'); });
          </script></div></div>
                        <div class="facebookFeed"><h2><a href="http://www.facebook.com/discovermag" target="_blank">Discover Magazine on Facebook</a></h2><div class="fb-page" data-href="https://www.facebook.com/DiscoverMag" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DiscoverMag"><a href="https://www.facebook.com/DiscoverMag">Discover Magazine</a></blockquote></div></div></div>
                        <div class="adSkyscraper"><div class="adHeader">ADVERTISEMENT</div><div id="div-gpt-ad-1349448567992-3"><script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349448567992-3'); });
          </script></div></div>
                    </div>
                </div>



                <!-- Gallery slider container -->
                



            </div>



            <!-- Below the main grid -->
            



            <!-- Footer -->
            <div class="gridRow"><div class="gridColumn twelve footer"><div style="padding:30px 10px 30px 10px"><div class="shell"><div style="float:left" class="footerLogo"><a href="/" title="Discover Magazine: The magazine of science, technology, and the future"><img src="/sitefiles/images/dsc_logo_footer.png" alt="Discover Magazine: The magazine of science, technology, and the future"></a></div><div class="column splitter first"><a href="/about">The Magazine</a><br><a href="/blogs">Blogs</a><br><a href="/topics/health-medicine">Health &amp; Medicine</a><br><a href="/topics/mind-brain">Mind &amp; Brain</a><br><a href="/topics/technology">Technology</a><br><a href="/topics/space-physics">Space &amp; Physics</a><br><a href="/topics/living-world">Living World</a><br><a href="/topics/environment">Environment</a><br></div><div class="column splitter"><a href="/galleries">Photos</a><br><a href="/podcasts">Podcasts</a><br><a href="/rss">RSS</a></div><div class="column splitter">
              Follow us:<br><div><a href="http://www.facebook.com/discovermag" title="Find us on Facebook" target="_blank" style="float:left"><img src="/sitefiles/images/icon_facebook.png" alt="Find us on Facebook"></a><a href="http://www.twitter.com/discovermag" title="Follow us on Twitter" target="_blank" style="float:left;margin-left:5px;"><img src="/sitefiles/images/icon_twitter.png" alt="Follow us on Twitter"></a><a href="https://plus.google.com/113563966860765122485/" title="Find us on Google+" style="float:left;margin-left:5px;" target="_blank" rel="publisher"><img src="/sitefiles/images/icon-googleplus.png" alt="Find us on Google+"></a><a href="http://www.youtube.com/user/discovermagazine" title="Watch our videos on YouTube" style="float:left;margin-left:5px;"><img src="/sitefiles/images/icon_youtube.png" alt="Watch our videos on YouTube"></a><a style="float:left;margin-left:5px;" href="/rss"><img src="/sitefiles/images/icon_rss.png" alt="Discover Magazine RSS"></a></div></div><div class="column"><a href="/about">About</a><br><a href="/magazine/advertise">Advertise</a><br><a href="/magazine/contact">Contact Us</a><br><a href="http://www.kalmbach.com/termsofuse" target="_blank">Terms of Use</a><br><a href="http://www.kalmbach.com/privacy" target="_blank">Privacy Policy</a><br><a href="http://www.kalmbach.com/copyrightpolicy" target="_blank">Copyright Policy</a></div><div class="mobileFooterLinks"><a href="/magazine">The Magazine</a> |
              <a href="/blogs">Blogs</a> |
              <a href="/topics/health-medicine">Health &amp; Medicine</a> |
              <a href="/topics/mind-brain">Mind &amp; Brain</a> |
              <a href="/topics/technology">Technology</a> |
              <a href="/topics/space-physics">Space &amp; Physics</a> |
              <a href="/topics/living-world">Living World</a> |
              <a href="/topics/environment">Environment</a> |
              <a href="/galleries">Photos</a> |
              <a href="/rss">RSS</a> |
              <a href="/magazine/about">About</a> |
              <a href="/magazine/advertise">Advertise</a> |
              <a href="/magazine/contact">Contact Us</a> |
              <a href="http://www.kalmbach.com/termsofuse" target="_blank">Terms of Use</a> |
              <a href="http://www.kalmbach.com/privacy" target="_blank">Privacy Policy</a></div><div style="clear:both"></div></div><div class="corporateLinks"><div class="kpcLogo"><a href="http://www.kalmbach.com" title="Kalmbach Publishing Co."><img src="/sitefiles/images/logo_kpc.png" alt="Kalmbach Publishing Co."></a></div><div class="trustedSites"><div style="padding-bottom:6px;">
                More great sites from
                <a href="http://www.kalmbach.com" title="Kalmbach Publishing Co.">Kalmbach Publishing Co.:</a></div><div><a title="American Snowmobiler" href="http://www.amsnow.com">American Snowmobiler</a> | <a title="Astronomy" href="http://www.astronomy.com">Astronomy</a> | <a title="Bead&Button" href="http://www.beadandbutton.com">Bead & Button</a> | <a title="Bead&Button Show" href="http://www.beadandbuttonshow.com">Bead&Button Show</a> | <a title="Classic Toy Trains" href="http://www.classictoytrains.com">Classic Toy Trains</a> | <a title="Classic Trains" href="http://www.classictrainsmag.com">Classic Trains</a> | <a href="http://drone360mag.com/">Drone360</a> | <a href="http://facetjewelry.com/" target="_blank">Facet</a> | <a title="Finescale Modeler" href="http://www.finescale.com">Finescale Modeler</a> | <a title="Garden Railways" href="http://www.gardenrailways.com">Garden Railways</a> | <a title="Model Railroader" href="http://www.modelrailroader.com">Model Railroader</a> | <a href="http://www.mrvideoplus.com" target="_blank">Model Railroader Video Plus</a> | <a href="http://www.myScienceShop.com/" target="_blank">My Science Shop</a> | <a title="Scale Auto" href="http://www.scaleautomag.com">Scale Auto</a> | <a title="Trains" href="http://www.trainsmag.com">Trains</a> | <a title="Trains.com" href="http://www.trains.com/">Trains com</a></div></div><div style="clear:both"></div></div></div></div></div>



        </div>


        <!-- Basement -->
        
<div class="basement">
    
    <div class="close">
        <a href="javascript:void(0);" title="Collapse bottom bar">
            <img src="/sitefiles/images/close_icon_small.png" alt="Collapse bottom bar" />
        </a>
    </div>

    <div class="container">


        <!-- current issue -->
        <div class="currentIssue">
            <a href="/2017/sept"><img height="111" width="85" src="/~/media/901E27A7B94F424A83C03EC2BF428CFA.ashx?w=85&amp;h=111&amp;mw=85&amp;bc=transparent&amp;as=1&amp;thn=1" alt="DSC-CV0917" /></a>
        </div>



        <!-- subscribe -->
        <div class="subscribe">
            <a href="http://subscribe.discovermagazine.com/ribbon" title="Subscriber to Discover Magazine">
                SUBSCRIBE
            </a>
        </div>



        <!-- sign in // register -->
        <div class="signInRegister">
            
            <div id="loginLinks">
                <a href="javascript:void(0);" data-kservaction="showLogin">Sign in</a> &#160;|&#160;
                <a href="javascript:void(0);" data-kservaction="showRegister">Register</a>
            </div>
            
        </div>


        <!-- newsletter -->
        <div class="newsletter">
            <div style="float:left;">FREE Newsletter</div>
            <input type="text" value="email address" onkeydown="return onBasementNewsletterKeyPress(event)" />
            <div class="button normal">
                <a href="javascript:void(0);" title="Sign up for our newsletter" class="normal">SIGN ME UP</a>
            </div>
            <div class="button noInput">
                <a href="javascript:void(0);" title="Sign up for our newsletter" class="noInput">SIGN ME UP</a>
            </div>
        </div>



        <!-- follow -->
        <div class="follow">
		  
        <!--Updated facebook widget 7/15/2015 steve c -->     
        <div class="facebook" style='float:left;overflow:hidden;'>
		    <div class="fb-follow" data-href="https://www.facebook.com/DiscoverMag" data-height="22" data-layout="button" data-show-faces="false"></div>
		</div>

        <!--Use for mobile link logic -->
        <input type="hidden" id="hfIsLoggedIn"  value="False" />
        <input type="hidden" id="hfLoggedOutUrl"   value="/logout" />

        <script>

        //logic ensures fb follow widget is self centering

        $(function () {

            function centerFacebookFollow() {
                var ch = 20;
                var h = ($('.facebook').parent().height() - ch) / 2;
                $('.facebook').css('margin-top', h + 'px');
            }

            $(window).resize(function () {
                centerFacebookFollow();
            });

            centerFacebookFollow();

        });


		</script>



        <div class="twitter">
            <a href="https://twitter.com/Discovermag" class="twitter-follow-button" data-show-count="false">Follow @Discovermag</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>


    </div>

        </div>
</div>
<div class="basementExpand">
    <a href="javascript:void(0);" title="Expand bottom bar">+</a>
</div>

        <!-- Bottom scripts -->
        <div>
            <script src="/bundles/scripts/main?v=50LIGyYEWqBB-Np3mxlU64utAYEeF2EBie8wD70zUls1"></script>

            <script type="text/javascript" src="/sitefiles/scripts/jquery.maskedinput.js"></script>
            <script type="text/javascript">
                window.kservApi = "https://secure.kalmbach.com/kserv/api/";
                window.kservAppId = "2";
                function kservKillSession() { $.get("/deletesession"); }
                window.scItemName = "when we left water";
            </script>
            <input type="hidden" id="hfServiceUrl" class="hfServiceUrl" value="https://secure.kalmbach.com/ArsN/Register/Newsletter" />
        </div>

        <input name="hfItemID" type="hidden" id="hfItemID" class="hfItemID" value="{E0FDE22A-FFCD-4F1A-A10B-D00D33255188}" />
        <input name="hfCurrentIsoDate" type="hidden" id="hfCurrentIsoDate" class="hfCurrentIsoDate" value="2017-08-10T06:23:59Z" />
       

        <script src="//assets.pcrl.co/js/jstracker.min.js"></script>
    </form>
    <script type="text/javascript">
      var _qevents = _qevents || [];

      (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
      elem.async = true;
      elem.type = "text/javascript";
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
      })();

      _qevents.push({
      qacct:"p-vztXVhtXAe_cY"
      });
    </script>
     <script src="http://contentz.mkt932.com/lp/static/js/iMAWebCookie.js?d1e832-1153df92d7e-f528764d624db129b32c21fbca0cb8d6&h=www.pages03.net" type="text/javascript"></script>
</body>
</html>
